<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Minst en kvinna i månaden mördas av sin partner - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Kerstin Weigl och Kristina Edblom har under tio år undersökt alla fall där kvinnor dödats av sin partner. Läs ett utdrag ur deras gripande bok I händelse av ">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="En kvinna i månaden mördas av sin partner">
							<meta property="og:description" content="Kerstin Weigl och Kristina Edblom har under tio år undersökt alla fall där kvinnor dödats av sin partner. Läs ett utdrag ur deras gripande bok I händelse av min död.">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDI1ODY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmZTQxNDUxMmE1MmE1YWEyOGU3YWJlZTU0NzhlMDIxMjU4ZDk5YTM5Ijt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/bc/bcc5/bcc50aaeb77e138b07c9b12b8896c1416465202e.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"299-kvinnor-mordades-av-sin-partner","taggar":[],"kategori":"artiklar"},params: { key: 'artiklar+299-kvinnor-mordades-av-sin-partner' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Kerstin Weigl');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Kerstin Weigl');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"artiklar","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2020-01-07T18:22:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Kerstin Weigl\"]);","tp.push([\"setContentSection\", \"artiklar\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"3810\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Kerstin Weigl"},{"name":"Kristina Edblom"}]}</script>
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5e157fd19eece --><div id='div-gpt-ad-uniq-5e157fd19eece' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-5e157fd19eece').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e157fd19eece');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fikakuriren');" class="menu-item-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Fikakuriren</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/tagg/stickat-och-sant/">Stickat & Sånt</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"299-kvinnor-mordades-av-sin-partner","taggar":[],"kategori":"artiklar"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5736665);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="307572" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/" data-navbar-article>Minst en kvinna i månaden mördas av sin partner</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Lättbakat – nattjästa frallor</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Minst en kvinna i m\u00e5naden m\u00f6rdas av sin partner","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/artiklar\/20200107\/299-kvinnor-mordades-av-sin-partner\/","tags":[],"type":"artiklar","id":307572,"jsData":{"type":"artiklar","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Kerstin Weigl"},{"name":"Kristina Edblom"}]}},{"title":"L\u00e4ttbakat \u2013 nattj\u00e4sta frallor","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/mat-dryck\/20200106\/nattjasta-frallor\/","tags":[],"type":"mat-dryck","id":307571,"jsData":{"type":"mat-dryck","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Lina Wallentinson"}]}},{"title":"V\u00e5r kulturredakt\u00f6r Tara Moshizi tipsar","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/artiklar\/20200105\/veckans-tips-fran-var-kulturredaktor-tara-moshizi\/","tags":[],"type":"artiklar","id":307557,"jsData":{"type":"artiklar","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tara Moshizi"}]}},{"title":"Nina Stemme: &quot;Stora roller kr\u00e4ver fokus&quot;","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/artiklar\/20200104\/nina-stemme-stora-roller-kraver-fokus\/","tags":[],"type":"artiklar","id":307555,"jsData":{"type":"artiklar","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Wahlgren"}]}},{"title":"G\u00f6r det sj\u00e4lv \u2013 ge byr\u00e5n en egen stil","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/hem-tradgard\/20200103\/gor-det-sjalv-ge-byran-en-egen-stil\/","tags":[],"type":"hem-tradgard","id":307542,"jsData":{"type":"hem-tradgard","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 3","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200103\/formulartavlingssvar-bildkrysset-nr-3\/","tags":["tavlingar"],"type":"spela-tavla","id":307503,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 3","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200103\/formulartavlingssvar-temakrysset-nr-3\/","tags":["tavlingar"],"type":"spela-tavla","id":307502,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? nr 3","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200103\/vart-ar-vi-pa-vag-nr-3\/","tags":["tavlingar"],"type":"spela-tavla","id":307501,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Rijeka \u2013 Kroatiens ok\u00e4nda p\u00e4rla","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/resor-fritid\/20200102\/res-till-rijeka-kroatiens-okanda-parla\/","tags":[],"type":"resor-fritid","id":307470,"jsData":{"type":"resor-fritid","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Wahlgren"}]}},{"title":"10 positiva h\u00e4ndelser att minnas fr\u00e5n 2019","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/aktuellt\/20191231\/sa-mycket-battre\/","tags":[],"type":"aktuellt","id":307444,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Wahlgren"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="307572" article-id="307572" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="307572" id="article-307572" page="0" class="article article-307572 article-scroll artiklar " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/">
			<meta itemprop="datePublished" content="2020-01-07 18:22">
			<meta itemprop="dateModified" content="2020-01-07 18:22">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Minst en kvinna i månaden mördas av sin partner</h1></div>

			<p class="article-intro">
		<b>KVINNOMORD</b> Kerstin Weigl och Kristina Edblom har under tio år undersökt alla fall där kvinnor dödats av sin partner. Läs ett utdrag ur deras gripande bok <i>I händelse av min död.</i></p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Kerstin Weigl</span>,
			<span class="author" itemprop="author">Kristina Edblom</span>,
Publicerad <time datetime="2020-01-07 18:22">i går, 18:22</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fartiklar%2F20200107%2F299-kvinnor-mordades-av-sin-partner%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/artiklar/20200107/299-kvinnor-mordades-av-sin-partner/&text=Minst+en+kvinna+i+m%C3%A5naden+m%C3%B6rdas+av+sin+partner" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDI1ODQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUwYzBiN2NlZmYwN2IzM2FhMmRiODAwMGQyODViZTYwYjlmNTQxNTAiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="682">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDI1ODQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUwYzBiN2NlZmYwN2IzM2FhMmRiODAwMGQyODViZTYwYjlmNTQxNTAiO30=" class="lazyload" alt="Minst en kvinna i månaden mördas av sin partner" width="1020" height="682">

			<figcaption class="article-titleimage-text">Sedan den 1 januari år 2000 har nästan trehundra kvinnor mördats.  I vissa fall blev rubrikerna i pressen stora, i andra fall en anonym notis. Foto: Getty images</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5e157fd18fec7 --><div id='div-gpt-ad-uniq-5e157fd18fec7' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5e157fd18fec7').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e157fd18fec7');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5e157fd18ffec --><div id='div-gpt-ad-uniq-5e157fd18ffec' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-5e157fd18ffec').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e157fd18ffec');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<aside class="article-generictext article-generictext--center">
	<hr>
	<h4 class="article-generictext-header">299 kvinnor sedan 2001</h4>
	<p><p>Kvinnorna var femton till nittioett &aring;r och arbetade som kallsk&auml;nka, advokat, lokalv&aring;rdare, l&auml;rare, v&auml;ktare, kantor, psykolog, kontorist, l&auml;kare, kokerska, butiksbitr&auml;de, mekaniker, flygv&auml;rdinna, t&aring;gkontrollant. De flesta slogs ihj&auml;l hemma: i k&ouml;ket, i badrummet, i vardagsrummet, p&aring; tr&ouml;skeln, i trapphuset, p&aring; vinden.</p><br />
<p>Den vanligaste mordplatsen &auml;r kvinnans egen s&auml;ng. De d&ouml;dades med br&ouml;dkniv, yxa, stekpanna, telefonsladd, rep, koppel, sv&auml;rd, sten, kofot, hantel. De blev strypta eller kv&auml;vda; fem br&auml;ndes till d&ouml;ds, tre dr&auml;nktes, fyrtio&aring;tta sk&ouml;ts. N&aring;gra trampades till d&ouml;ds.<span class="Apple-converted-space">&nbsp;</span>De efterl&auml;mnade tillsammans 246 minder&aring;riga barn.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p>F&ouml;r 179 minder&aring;riga barn var det pappan som d&ouml;dade mamman. 92 var hemma vid brottet. 51 s&aring;g sin mamma d&ouml;das. Flera barn f&ouml;rs&ouml;kte ingripa.</p><br />
<p>&nbsp;</p></p>	<hr>
</aside>

<h4><strong>Ur boken <em>I händelse av min död</em></strong></h4>
<p><strong>Första gången Johanna Feldt</strong> hörde sin dotter dö var på ett hotell i Arvika. Advokaten ville att hon skulle vara förberedd och inte få en chock när larmsamtalet spelades upp under rätte­gången. Han bokade ett av hotellets mötesrum. </p>
<p>Natten innan hade hon drömt om Anna som sa: Var snäll mot Alex. </p>
<p>I rätten satt Johanna Feldt orörlig och lyssnade på dotterns dödskamp en gång till medan hon studerade Alexander Anderssons magra gestalt och orörliga ansikte. </p>
<p>Nästan två år senare sitter vi i köket hemma hos Johanna Feldt på Fänriksvägen i Sunne där hon bor med sina två yngsta barn av totalt fem: fyra döttrar och en son. Hon har hämtat oss vid busstationen, klockan är bara elva, vi har hela dagen på oss. Hon frågar om vi vill lyssna, om vi orkar. Hon går och hämtar datorn, ställer den på bordet och öppnar ljudfilen från kvällen den 6 juli 2015. </p>
<p>Det var en måndag. Klockan var 18.29. Sommarvärmen hade kulminerat i södra Sverige med tropiska nätter, söndagen hade varit årets varmaste dag i Arvika. Larmsamtalet från Anna Feldt togs emot av en kvinnlig larmoperatör i Örebro. </p>
<p>Larmoperatören: 112, vad har inträffat? </p>
<p>Anna Feldt: Det brinner i min lägenhet, det brinner i min lägenhet. </p>
<p>Larmoperatören: Ja, vilken adress?</p>
<p>Anna Feldt (fort och med hög röst): Fältgatan 8A i Arvika. Larmoperatören: Fallgatan? Fallgatan, sa du? Larmoperatören talar med en moderlig auktoritet man kan höra hos rutinerade sjuksköterskor. Det hörs att hon är koncentrerad. Hon försöker men har svårt att avkoda de värmländska vokalerna från ett brinnande hus hundraåttiotvå kilometer bort. </p>
<p>Anna Feldt säger, mycket långsamt: Fältgatan 8A. Larmoperatören: Falkgatan?</p>
<p>Anna Feldt säger sin adress sju gånger. Hon ropar: Fält­gatan 8A. </p>
<p>Fält! Fältgatan!</p>
<p>Larmoperatören fortsätter gissa. Saltgatan? Parkgatan? Falstergatan? Hennes röst blir allt skarpare.</p>
<p>Anna Feldt: Han eldar ytterdörren, det är mitt ex som gör det. Larmoperatören: Är du instängd?</p>
<p>Anna Feldt: JA. Fältgatan 8A i Arvika. Nu brinner jag upp. En minut och fyrtiofem sekunder går av samtalet utan att larmoperatören lyckas uppfatta gatunamnet, och först när räddningstjänstens insatsledare i Arvika släpps in för medlyssning blir det rätt. Brandmännen hade inte behövt invänta adressen. </p>
<p>Så fort de drog upp portarna för att köra ut räddningsfordonen såg de en svart rökpelare tvåhundra meter längre ner i backen. Det tog en eller möjligen två minuter att köra dit. </p>
<p>Då kunde Anna Feldt inte längre tala. Hon låg under täcket. I inspelningen hörs tunga sväljningar. Flera råmande ljud. Därefter dovt knarrande pustar. Det sista larmoperatören säger är: "Räddningstjänsten är utanför dig så de är på väg in till dig." </p>
<p>Hon får inget svar. </p>
<p> </p>
<p><strong>Svårt att lyssna på</strong></p>
<p>Johanna Feldt står vid diskbänken med ryggen bortvänd och utan att röra sig. Lunchen, en pastasallad, är redan färdig. Ljudfilen är slut efter drygt nio minuter. Det blir tyst. Hon vänder sig om. </p>
<p>– Mina döttrar har bett mig låta bli, men jag kan hantera det. Jag kan liksom lägga ljuden utanför mig själv. </p>
<p> </p>
<p><strong>Fick inga instruktioner</strong></p>
<p>Johanna Feldt säger att det hon lyssnar efter är luckorna, det som inte sägs, uteblivna frågor och instruktioner. Varje gång tycker hon sig lägga märke till något nytt, någon liten detalj som hon inte hört tidigare. Operatören sa aldrig till kvinnan på Fältgatan att hon skulle försöka ta sig ut. Hon frågade inte: Kan du öppna ett fönster? Kan du ta dig till dörren? </p>
<p>Anna Feldt sa dessutom ­något mer till larmoperatören som insatsledaren Sven ­Larsson hade behövt känna till från början när räddningstjänsten började leta i det våldsamt brinnande tvåvåningshuset. Hon sa det två gånger. Hon sa: Jag är i sovrummet. </p>
<p>Johanna Feldts lilla hus är fullt av liv; barn ropar, telefoner ringer. Hunden Benny, en ung energisk basset, skäller på någon inbillad fara utanför fönstret. På skänken i köket står en svart metallskulptur formad som en trädkrona och med krokar i grenarna, örhängen brukade dingla där. På altanen på baksidan en fyra meter lång lagerhylla med fler sotiga föremål från det nästan helt nedbrunna huset där Anna mördades. Rivningen av mordplatsen påbörjades samma dag som rättegången mot Alexander Andersson inleddes i Karlstad. De hade blivit lovade att bli insläppta och få välja ut det de ville bevara från den utbrunna lägenheten. Så blev det inte. Med grävskopa lyftes inredningen ut. </p>
<p>Storasyster Linn Feldt gick dit och såg att en hög föremål låg under en presenning under ett träd. Hon tog hem vardagsföremål Anna hade vårdat ömt. Två porslinsburkar med teblad. Skedar. Gräddkanna. </p>
<p> </p>
<p><strong>Hennes ägodelar är orörda</strong></p>
<p>Johanna Feldt har ställt undan resten av sakerna på övervåningen, ett ombyggt loft. En brant trappa från hallen leder upp till ett trevligt rum, vita väggar, dubbelsäng, hyllor och ett litet bord med stolar. Längs med loftets långvägg står två styva bruna papperskassar. De levererades oväntat en måndagseftermiddag av en civilklädd polis. Han ringde från bilen på vägen från Arvika, då var han bara tio minuter från Johanna Feldts hus. Snart stod han i dörren, klev in i hallen och tog under tystnad fram ett kvitto. Hon skrev sitt namn på pappret mot väggen i hallen. Mellan dem stod papperskassarna. När han stängde dörr­en bakom sig sjönk Johanna Feldt ner på en stol där hon blev ­sittande länge. </p>
<p>Två år senare står kassarna orörda på loftet. Inuti finns kuvert försedda med polismyndighetens klisterlappar. "Trosor". "Linne". "Halsband". "Ankelkedja". Kuverten är inte längre hophäftade, de har öppnats en gång, och lagts tillbaka i kassen. Storasyster Linn ville lukta på innehållet. Alla plagg är tvättade och fint hopvikta. Johanna Feldt har inte tittat i kuverten och inte förmått slänga dem. Vad gör man med ett mördat barns trosor? </p>
<p> </p>
<p><strong>"Ingen vill lyssna"</strong></p>
<p>I en plastpåse på golvet under skrivbordet ligger Annas dagböcker med början januari 2015 och fram till mordet sex månader senare. En är oskadd. En annan dagbok förvandlades i branden till en trave hårda ojämnt formade skal, som barkbitar avslitna från trädstammar. En tredje samling anteckningar är skrivna på röda blad. Linn hittade dem i en låda i sminkbordet och tog hem dem, tvättade arken försiktigt och hängde dem på tork. De små bokstäverna går att tyda delvis. På en extern hårddisk fanns skärmdumpar. Som om Anna samlade bevis, fast det var emot hennes natur. </p>
<p>Johanna Feldt har läst dagböckerna lite i taget. Hon arbetar med ett pussel som inte går ihop. Bitar saknas. Flera personer vet att ett mordhot uttalats samma dag. En är polis. Under en timme fattas flera avgörande beslut. Johanna Feldt vill diskutera och analysera. Ingen vill lyssna. Åtminstone upplever hon det så. Hon känner det som att hon har en svår sjukdom som alla är rädda för. Hon försöker sig på en liknelse. Hon är en ensam liten fågelunge i ett bo som öppnar näbben och ovanför henne seglar svarta mäktiga rovfåglar. De hör inte de svaga pipen från en obetydlig fågelunge. </p>
<p>– Folk säger: släpp det. De vill släta över min sorg, de säger att jag måste gå vidare med mitt liv, att jag fastnat och inte kommit någonstans. Jag tycker jag har kommit ganska långt. Jag accepterar att Anna är död, men jag accepterar inte sättet hon dog på. Jag har kvar min vrede och min klump i magen. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDI1NzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjM2I4ZTI4NTk4Zjc1MTAyN2U2MjU0YjdjNzUwZTU2MzU0NjcxMzlkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDI1NzQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjUwZjg1YjdjYzczN2NjNTAxMmJiMmEwNjA1Mzc2ZmMzMWVmZDJmNzgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Kristina Edblom och Kerstin Weigl, <br />
författare till boken I händelse av min död. Foto: Sofia Runarsdotter</p></div>
</div>

<aside class="article-generictext article-generictext--center">
	<hr>
	<h4 class="article-generictext-header">”Kvinnomord – ett  stort samhällsproblem”</h4>
	<p><p><strong>Vad &auml;r bakgrunden till att ni skrev boken?<br /></strong>&ndash;&thinsp;F&ouml;r tio &aring;r sedan fick vi i uppdrag av Aftonbladet att ta reda p&aring; hur m&aring;nga kvinnor som d&ouml;dats av sina m&auml;n, exm&auml;n eller pojkv&auml;nner under 2000-talet. Hur m&aring;nga mord var det, vilka var kvinnorna som d&ouml;dats och hur levde de?<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Hur gick ni till v&auml;ga?<br /></strong>&ndash;&thinsp;Eftersom det inte fanns n&aring;gon tillg&auml;nglig statistik fick vi b&ouml;rja med att beg&auml;ra ut alla handlingar fr&aring;n polisen. Vi kontaktade &auml;ven de anh&ouml;riga f&ouml;r att h&ouml;ra deras ber&auml;ttelser. Det blev det unika med v&aring;r unders&ouml;kning. De anh&ouml;riga k&auml;nde till s&aring;dant som inte stod i r&auml;ttsprotokollen.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Hur reagerade de anh&ouml;riga?<br /></strong>&ndash;&thinsp;Det var sv&aring;ra samtal. En del blev r&auml;dda n&auml;r det ringde en journalist och ville prata om flera &aring;r gamla mord, men i n&auml;stan alla fall ville de prata. De k&auml;nde tacksamhet f&ouml;r att brotten uppm&auml;rksammades. De har gett oss ett enormt f&ouml;rtroende och k&auml;nner en stolthet i att deras ber&auml;ttelser g&ouml;r nytta. Utan dem hade vi inte kunnat g&ouml;ra boken.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Hur har reaktionerna p&aring; boken blivit?<br /></strong>&ndash;&thinsp;Boken handlar om en handfull m&auml;nniskor av de 299 kvinnor som d&ouml;dats fr&aring;n den 1 januari 2000. Man blir p&aring;mind om att detta &auml;r ett stort samh&auml;llsproblem. Den tio&aring;riga unders&ouml;kningen har haft stor betydelse och vi vet att den f&ouml;ljs av politiker och forskare. Det blir en kunskapsk&auml;lla f&ouml;r exempelvis kvinnojourer.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Kommer boken leda till f&ouml;r&auml;ndring?<br /></strong>&ndash;&thinsp;De anh&ouml;rigas ber&auml;ttelser skapar en f&ouml;rst&aring;else f&ouml;r vad kvinnorna g&aring;tt genom och upprinnelserna till brotten. En bok blir n&aring;got annat &auml;n nyhetsjournalistiken och kan med sina l&auml;ngre ber&auml;ttelser lyfta detta sv&aring;ra &auml;mne.</p></p>	<hr>
</aside>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=3266"><span itemprop="author">Kerstin Weigl</span></a></div>
</div>
<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=3267"><span itemprop="author">Kristina Edblom</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Helena Rönnberg</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>

  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"299-kvinnor-mordades-av-sin-partner","taggar":[],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"299-kvinnor-mordades-av-sin-partner","taggar":[],"kategori":"artiklar"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Helena Rönnberg"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Elisabeth Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1500 seconds. 8 RW, 8 R.
Icakuriren/Production (172.31.6.161)
Loaded OK
-->