<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Jukkasjärvi – en frostnupen vintersaga - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Slumra till på en frusen teater eller sov i en svit tillsammans med två gigantiska myror av is. Att checka in på Icehotel i Jukkasjärvi är ett kyligt – men v">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Jukkasjärvi – en frostnupen vintersaga">
							<meta property="og:description" content="Slumra till på en frusen teater eller sov i en svit tillsammans med två gigantiska myror av is. Att checka in på Icehotel i Jukkasjärvi är ett kyligt – men vackert – vinteräventyr. ">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3MzA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxOWYzMTk1NjE0OGZlZDMxNDhkMzlhYWU3NGM1MGJlODZmNGU4YTE3Ijt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Anna Wahlgren ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/bc/bcc5/bcc50aaeb77e138b07c9b12b8896c1416465202e.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"jukkasjarvi-en-frostnupen-vintersaga","taggar":[],"kategori":"resor-fritid"},params: { key: 'resor-fritid+jukkasjarvi-en-frostnupen-vintersaga' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'resor-fritid');
ga('a.set', 'dimension8', 'Anna Wahlgren');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'resor-fritid');
ga('b.set', 'dimension8', 'Anna Wahlgren');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"resor-fritid","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2020-02-07T11:50:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Anna Wahlgren\"]);","tp.push([\"setContentSection\", \"resor-fritid\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"7607\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Anna Wahlgren"}]}</script>
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5e3e2c106d679 --><div id='div-gpt-ad-uniq-5e3e2c106d679' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-5e3e2c106d679').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e3e2c106d679');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fikakuriren');" class="menu-item-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Fikakuriren</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/tagg/stickat-och-sant/">Stickat & Sånt</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"jukkasjarvi-en-frostnupen-vintersaga","taggar":[],"kategori":"resor-fritid"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5736665);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="308307" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/" data-navbar-article>Jukkasjärvi – en frostnupen vintersaga</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Formulär/tävlingssvar Temakrysset nr 7</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Jukkasj\u00e4rvi \u2013 en frostnupen vintersaga","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/resor-fritid\/20200207\/jukkasjarvi-en-frostnupen-vintersaga\/","tags":[],"type":"resor-fritid","id":308307,"jsData":{"type":"resor-fritid","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Wahlgren"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 7","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200207\/formulartavlingssvar-temakrysset-nr-7\/","tags":["tavlingar"],"type":"spela-tavla","id":308189,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 7","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200207\/formulartavlingssvar-bildkrysset-nr-7\/","tags":["tavlingar"],"type":"spela-tavla","id":308188,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? nr 7","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200207\/vart-ar-vi-pa-vag-nr-7\/","tags":["tavlingar"],"type":"spela-tavla","id":308187,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Mumin fyller 75 \u00e5r!","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/aktuellt\/20200206\/mumin-fyller-75-ar\/","tags":[],"type":"aktuellt","id":308275,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Carina L\u00f6fgren"}]}},{"title":"3 recept p\u00e5 s\u00f6tpotatis","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/mat-dryck\/20200205\/3-recept-pa-sotpotatis\/","tags":[],"type":"mat-dryck","id":308253,"jsData":{"type":"mat-dryck","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Maria Zihammou"}]}},{"title":"Fikakuriren avsnitt 8: \u00c5sa Beckman om kvinnlig v\u00e4nskap","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/aktuellt\/20200204\/linda-skugge-i-fikakuriren-i-pratar-om-behovet-av-vaninnor\/","tags":[],"type":"aktuellt","id":308230,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Sticka mysiga tr\u00f6jor till vuxna och barn","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/aktuellt\/20200203\/trojor-till-liten-och-stor\/","tags":[],"type":"aktuellt","id":308204,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sandnes garn"}]}},{"title":"Matilda Wibom Westerberg: &quot;Alla f\u00f6rtj\u00e4nar den b\u00e4sta m\u00f6jliga sovupplevelsen&quot;","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/partner\/20200203\/matilda-wibom-westerberg-alla-fortjanar-den-basta-sovupplevelsen-juniperpartner\/","tags":[],"type":"partner","id":307187,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Juniper of Sweden"}]}},{"title":"Downton Abbeys v\u00e4rld \u2013 6 fantastiska platser att bes\u00f6ka","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/resor-fritid\/20200202\/res-i-downton-abbeys-varld-6-fantastiska-platser-att-besoka\/","tags":[],"type":"resor-fritid","id":308171,"jsData":{"type":"resor-fritid","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="308307" article-id="308307" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="308307" id="article-308307" page="0" class="article article-308307 article-scroll resor-fritid " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/">
			<meta itemprop="datePublished" content="2020-02-07 11:50">
			<meta itemprop="dateModified" content="2020-02-07 11:50">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Jukkasjärvi – en frostnupen vintersaga</h1></div>

			<p class="article-intro">
		<b>KALLSINNIGT</b> Slumra till på en frusen teater eller sov i en svit tillsammans med två gigantiska myror av is. Att checka in på Icehotel i Jukkasjärvi är ett kyligt – men vackert – vinteräventyr.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Anna Wahlgren</span>,
Publicerad <time datetime="2020-02-07 11:50">i går, 11:50</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fresor-fritid%2F20200207%2Fjukkasjarvi-en-frostnupen-vintersaga%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200207/jukkasjarvi-en-frostnupen-vintersaga/&text=Jukkasj%C3%A4rvi+%E2%80%93+en+frostnupen+vintersaga" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3Mjg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZkMjU5NTE3NDhhMzFjZWExNDlhYmM3OWExNmQ2NTk1NWVmMGEwOTYiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="680">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3Mjg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZkMjU5NTE3NDhhMzFjZWExNDlhYmM3OWExNmQ2NTk1NWVmMGEwOTYiO30=" class="lazyload" alt="Jukkasjärvi – en frostnupen vintersaga" width="1020" height="680">

			<figcaption class="article-titleimage-text">All is kommer från Torne älv och skördas i mars för att sedan ligga nedkyld tills det är dags att bygga hotellet som varje år uppstår i ny form. Foto: Martin Smedsen/ Icehotel</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5e3e2c1054726 --><div id='div-gpt-ad-uniq-5e3e2c1054726' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5e3e2c1054726').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e3e2c1054726');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5e3e2c1054847 --><div id='div-gpt-ad-uniq-5e3e2c1054847' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-5e3e2c1054847').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e3e2c1054847');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p>Jag hoppar på nattåget vid Stockholms central. Det är middagstid och jag har med mig matsäck, jag har till och med packat ner en liten flaska vin. Ombord råder en uppsluppen stämning. De flesta resenärer ska, precis som jag själv, till Kiruna. Många är internationella turister – främst från Japan, Kina, Storbritannien och USA. Landskapet utanför fönstret byter skepnad allteftersom timmarna går. Vi färdas ju genom en stor del av landet och kommer att avverka runt 120 mil. </p>
<p>Jag sover gott och vaknar upp i Kiruna. Klockan är halv tio på morgonen och det är fortfarande mörkt. Nästan polarnatt. Det är mitt i januari och solen orkar över horisonten i bara ett par timmar. Temperaturen mäter nio minusgrader och träden är snöklädda. De amerikanska turist­erna huttrar i de för ändamålet inköpta ulltröjorna. </p>
<p>Jag skuttar in i en taxi och beger mig direkt till Icehotel. Här – 20 mil norr om Polcirkeln, i norrskenets eller midnattssolens magiska land – ligger världens första och största hotell helt byggt av snö och is. I år firar hotellet trettioårsjubileum. </p>
<p>År 1989 öppnade en 250 kvadratmeter stor igloo, Arctic Hall, som var ett konstgalleri tillverkat av is och snö, här vid Torneälvens strand i Jukkasjärvi. Folk kom på besök för att titta på iskonsten, och en dag var det en grupp gäster som ville sova över. De varma stugorna var fullbokade, men Yngve Bergqvist, Icehotels grundare, föreslog att gästerna skulle sova i kalla Arctic Hall. Gästerna tackade ja och försågs med renskinn och varma sovsäckar. Morgonen därpå väcktes de med varm lingondricka och ett diplom på att de hade överlevt natten – två traditioner som lever kvar på Icehotel än idag. Gästerna strålade, de var helt fascinerade av upp­levelsen och därmed var Icehotel fött. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmN2QxMTFiY2Y5NmJjOTUzNDk3MjZhODk5MDQ5NTgxNzIxY2U0N2RlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRjOTEyZDcwNjZjODNjMTY4OTMzY2U1NWQyODkxOGQxYzIzOTJiMmUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Isbaren heter Torneland och är skapad av Luc Voisin och Mathieu Brison från Frankrike. </p>
<p class='article-text-body article-text-margin' name="resizable">Foto: Anna Wahlgren</p></div>
</div>

<p><strong>Varje år i ny skepnad</strong></p>
<p>Jag hade lite grand missat poängen med Icehotel. Jag trodde att huvudsaken var att sova på is. Mer som en prestationsgrej. Men det är ju de otroliga konstverken som spelar huvudrollen. Icehotel räknas som en av Sveriges viktigaste konstinstitutioner och är definitivt landets mest unika konsthall. Varje år uppstår det i ny skepnad – handgjort av ett fyrtiotal konstnärer från hela världen. Belysningen gör sitt för helheten, i vissa rum också ljudet – av en fors, av fötter som går på snö, av norrsken som rör sig på himlen… </p>
<p>– Under en intensiv period i november och december byggs hotellet upp. Och på våren smälter det ner i älven igen, förklarar guiden under rundvandringen. </p>
<p>Tjugo rum är vanliga isrum, sedan finns det ungefär lika många konstsviter, alla special­designade och handskulpterade av konstnärer. Sviterna har namn som "A night at the theatre", "Warm up" och "Echo's of the Torne River". Själv ska jag så småningom sova i "Tip of the Iceberg" som har formgivits av konstnären Franziska Agrawal. </p>
<p>Hela 30 000 kubikmeter is går åt till att bygga upp hotellet.</p>
<p>– Är det någon som är orolig över att hotellet förbrukar all is som finns här uppe? Ingen fara – den totala mängden is som används för att bygga upp Icehotel motsvarar tio sekunders vattenflöde i Torne älv, meddelar guiden. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhY2IzMGU5ZmI0OTU2ZDI2NTEzYTdhNjczNDMwZDE1ZjAzM2NiMjk1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYxMWIzMWM2OTVlMDAyNDhmMzNiYTZjNDU2ODZkMDVkMGY0Yjk1NjMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Nya Icehotel 365 är tillgängligt året runt tack vare specialdesignad byggnad som drivs av solenergi. Foto: Martin Smedsen/ Icehotel</p></div>
</div>

<p><strong>Flera  utflykter att välja bland</strong></p>
<p>Det råder en febril aktivitet på Icehotel. Gästerna verkar ständigt vara på väg till en utflykt och det står nästan alltid folk och väntar vid skylten "Meeting Point", varifrån utflykterna utgår. Många vandrar runt i lånad skoteroverall, hjälm på huvudet och rejäla skor på fötterna – redo att ge sig ut på norrskensjakt. De flesta som kommer till Icehotel vintertid har nämligen just norrskenet i sikte. </p>
<p>Några pålästa britter i restaurangen bidrar med färsk statistik från norrskenssajterna. Både Nasa och meteorologiska institut levererar norrskensprognoser. För norrskenet är lika opålitligt som vädret. Vissa veckor bjuder på ett häpnadsväckande skådespel, andra veckor kammar man noll. "That's the thing with mother nature: she's such a bloody diva", skriver Financial Times reporter efter en norrskensvistelse i norra Sverige. Först fjärde kvällen får reportern till slut skåda den mäktiga dansen över himlen och är lycklig hela vägen hem till London. Jag anar att vi nog inte kommer att ha samma tur. De närmaste dag­arna är norrskensprognosen dyster, den ligger på två på en tiogradig skala. </p>
<p>Som tur är finns det andra natursköna aktiviteter att ta tag i. Många gäster har sitt program klart redan innan de lämnar hemlandet. Det är rätt hårt tryck på populära utflykter, och ett tips är att boka åtminstone några aktiviteter i förväg. </p>
<p>Själv kastar jag mig nästan direkt iväg på en utflykt – en skotertur med guiden Oscar. Vi färdas på skotrarna över Torne älv. Längre bort på älven ser vi ett skällande hundspann. Den vita snön och fullmånens sken lyser upp tillvaron. Det är ofantligt vackert. Precis när jag börjar bli frusen av fartvinden stannar Oscar vid en vacker utsiktsplats – älven, skogen och stjärnhimlen breder ut sig framför oss. Oscar gör upp en brasa, han kokar kaffe och lingondricka i sotade pannor över eld­en, och vi dricker ur vackra, handsnidade träkåsor. </p>
<p>Sedan beger vi oss mot den vedeldade bastun. Jukkasjärvi kulturbastu, eller "Kallebastun" som den kallas, har blivit något av en institution, här i omgivningarna betraktas ju bastun som hemmets hjärta. På håll lyser ljuslyktorna, och gen­om fönstret syns den brinnande brasan. </p>
<p>Bastuguide Marielle Enkvist berättar om basturutinen. Det är en hel procedur: In i en bastu som luktar tjära, tvätta sig med tjärtvål, ut och göra snöänglar, in i den vedeldade bastun, slå med björkris på ryggen… och förstås springa ner till älven och doppa sig. Marielle har huggit ur en vak, men det är kallt och isen har lagt sig igen, så vi tar en spade och hackar ett nytt hål. Efter det iskalla doppet i kolmörkret lägger vi oss i en vedeldad badtunna – det ryker ur karet – och tittar på stjärnorna. Det är en magisk kväll. </p>
<p>Kvällen avslutas på hembygdsgården. I den timrade byggnaden med anor från 1768, som också är ett museum, sprakar elden. Jag beställer renskav med potatismos och Icehotels egen lager. </p>
<p>– Sover du kallt i natt? frågar paret vid bordet bredvid. </p>
<p>Det är den ständiga frågan här uppe. Huruvida man ska sova i kalla eller varma rum, om man har det stora äventyret framför eller bakom sig. Min första natt blir dock varm. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNDZiZmMzNWRiMGQ1YzM1ODQwMzlmODE2NjgzNDY5OWRlZTk2MGEzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA0ZGI3OTQ2NGNjMGY0NzlkMDExMWYxOTEyNjQxYWJlMDRkNGU3ZTEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Förutom upplevelsen att bo i en isvärld för några dagar väljer många gäster att åka hundspann, se på norrsken, testa isskulptering, åka skoter – eller släde efter en ren. <br />
Foto: Markus Alatalo/Icehotel</p></div>
</div>

<p><strong>Lär känna den samiska kulturen</strong></p>
<p>Dagen därpå fortsätter mitt äventyrliga vinterliv. Lite av poängen med att åka hit är ju att ta för sig av aktiviteterna, resonerar jag. Det kostar en slant, men det är aktiviteterna som jag kommer att minnas. </p>
<p>Företaget Nutti Sámi Siida har grundats av samen Nils Torbjörn Nutti och arr­angerar utflykter med syfte att lära mer om den samiska kulturen. I tusentals år har samerna levt i takt med naturens årstider och förflyttat sig med renflocken i deras jakt på föda. Nu ska vi, en handfull turister, få möta renarna. Vi åker skotersläde genom skogen tills vi är framme vid renhägnet. Det knarrar av snön under fötterna. En vinter i en sagobok skulle beskrivas ungefär så här. Guiden Sáráh L Riská berättar om renskötselarbetet, och vi får mata renarna och prova att köra släde – en riktig adrenalinkick. </p>
<p>– Välkomna in i lávvun, tältkåtan, säger Sáráh L Riská, när vi börjar bli frusna.  </p>
<p>Vi sätter oss på renskinn framför den värmande brasan, och Sáráh lagar delikata suovas: rökt renkött och lingonsylt i nybakad glödkaka – norrländsk kebab i sin allra bästa form. Hon fixar kokkaffe i en panna över elden och hon berättar om samiska traditioner och vardagsliv. Alla lyssnar uppmärksamt. Och vi kan inte låta bli att applådera när turen är över. </p>
<p>På kvällen gör jag som de flesta andra gäster på Icehotel – äter en femrätters ismeny, med inspiration från Tornedalen och samisk kultur. Jag njuter av Kalixlöjrom, röding, gravad älg, renfilé och åkerbär. Och om någon undrar… ja, rätterna serveras på is. Här i Jukkasjärvi dyker ju isen från Torne älv upp överallt. I glaset när man beställer dryck. I sängen. Och nu också – på tallriken. </p>
<p>Efter maten slår jag mig ner i isbaren och smuttar på en drink i ett islas. Champagneglasen tar en halvtimme att tillverka, så det gäller att njuta. Jag blickar ut mot dansgolvet som förstås också är gjort av is och snö. Som traditionen bjuder går jag ut och slänger glaset i en vägg när jag har druckit upp. Som bartendern konstaterar: glaset kan ju knappast återanvändas.</p>
<p>Och så börjar det närma sig läggdags. Folk rör sig målmedvetet i ullunderställ och mössor och förbereder sig för strapatsen. Jag börjar nästan bli lite nervös. Hur kallt kommer det att vara egentligen? Ska allt sluta med att jag – tillsammans med några frusna spanjorer – sover på en brits  inne i det varma aktivitetscentret?</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNWE3YjRkM2QzZWU1YmI3NGQ0OGVhNDU1MDIwODhmNTlkM2I1NWVmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDc3NDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQwNmJlMTUxNWVkYzhmZjk3Yjc3NGExYmJlOGZlMGZlMjcxZTA2MWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Isakllt, nej inte alls. Icakurirens reporter hade en varm och skön natt i sovsäck ovanpå renfällar. Foto: Ann Wahlgren</p></div>
</div>

<p><strong>Oförglömlig hotellupplevelse</strong></p>
<p>Jag hade inte behövt oroa mig, jag fryser faktiskt inte en enda sekund. Jag bäddar ner mig i sovsäcken och det är varmare än hemma. Det är påfallande tyst – det är så tyst att vissa gäster har svårt att sova. Jag somnar vid midnatt, men vaknar vid fyra... Å nej, jag skulle inte ha druckit så mycket vatten till middagen… Jag försöker ignorera att jag behöver gå på toaletten, men till slut är jag tvungen att lämna värmen i sovsäcken och traska genom det iskalla hotellet. Jag återvänder och får snabbt upp värmen igen. Klockan halv åtta blir jag väckt med en kopp varm lingondricka. </p>
<p>Jag överlevde. Och inte bara överlevde, det var en minnesvärd natt. Nu väntar morgonbastu och en varm dusch innan det är dags för frukost. Det är lätt att förstå varför den brittiska tidningen ­Sunday ­Times har utsett Icehotel till en av ­världens mest oförglömliga hotellupplevelser. </p>

<aside class="article-generictext article-generictext--center">
	<hr>
	<h4 class="article-generictext-header">Resefakta Jukkasjärvi och Icehotel</h4>
	<p><p><strong>Resa hit<br /></strong>T&aring;g fr&aring;n Stockholm till Kiruna, resan tar minst tolv timmar. Natt&aring;g &auml;r bekv&auml;mast. Flyg fr&aring;n Arlanda till Kiruna Airport tar cirka en och en halv timme. B&aring;de t&aring;gstationen och flygplatsen ligger cirka en kvarts bilresa fr&aring;n Icehotel.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>B&auml;sta tid <br /></strong>&Aring;ret runt. S&auml;songshotellet &auml;r &ouml;ppet fr&aring;n mitten av december till mitten av april, och den permanenta delen &ndash; Icehotel 365, d&auml;r bland annat Icebar och kalla hotellrum ligger &ndash; &auml;r &ouml;ppen &aring;rets alla dagar.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>&Ouml;ppet</strong> <br />Mellan klockan 10 och 18 &auml;r Icehotel &ouml;ppet f&ouml;r dagbes&ouml;kande g&auml;ster. Man kan allts&aring; g&aring; runt och titta p&aring; rummen p&aring; egen hand &shy;eller f&ouml;lja med p&aring; en guidad visning. Eller bara ta en drink i baren, d&auml;r alla drinkarna s&aring; att s&auml;ga &auml;r &rdquo;on the rocks&rdquo;.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Icehotel</strong></p><br />
<p>H&auml;r finns 55 kalla och 72 varma <span class="s1">rum. Dubbelrum, varmt, kostar fr&aring;n</span> 2&thinsp;242 kronor, isrum f&ouml;r tv&aring; kostar fr&aring;n 4&thinsp;310 kronor och konstsvit f&ouml;r tv&aring; kostar fr&aring;n 6&thinsp;118 kronor.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Reindeer Lodge</strong></p><br />
<p>Fem stugor i samisk design. Avl&auml;gset bel&auml;gna i den sn&ouml;kl&auml;dda skogen vid Torne&auml;lven. Renarna betar runt husknuten. Tjugo kvad&shy;ratmeter stor och sj&auml;lvhush&aring;llning g&auml;ller. Bil &auml;r ett m&aring;ste f&ouml;r att kunna ta sig hit.<span class="Apple-converted-space">&nbsp;<br /></span>Pris: 1&thinsp;000 kronor per stuga med upp till fyra personer.<span class="Apple-converted-space">&nbsp;</span>www.nutti.se<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>R&aacute;idu</strong> &ndash; m&ouml;te med renar.</p><br />
<p><strong>S&aacute;mi Siida</strong> &ndash; M&aacute;rkanb&aacute;iki</p><br />
<p>Upplev den traditionella samiska kulturen. &Aring;k skotersl&auml;de l&auml;ngs Torne&auml;lven, mata renar, l&auml;r mer om rensk&ouml;tsel &ndash; och b&auml;st av allt: k&ouml;r rensl&auml;de p&aring; s&auml;rskild bana. Efter aktiviteterna samlas man vid elden i l&aacute;vvun, t&auml;ltk&aring;tan, f&ouml;r att &auml;ta en traditionell samisk m&aring;ltid. Upplevelsen &auml;r certifierad enligt Nature&rsquo;s Best Sweden.<span class="Apple-converted-space">&nbsp;</span>Pris: Fr&aring;n 1&thinsp;980 kronor inklusive mat och transport. Barn (3 till 12 &aring;r) betalar fr&aring;n 990 kronor.<span class="Apple-converted-space">&nbsp;</span>www.nutti.se<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>S&aacute;mi Siida &ndash; M&aacute;rkanb&aacute;iki</strong></p><br />
<p>Ett l&auml;ttillg&auml;ngligt bes&ouml;ksm&aring;l mitt i Jukkasj&auml;rvi, vid kyrkan. H&auml;r kan man handmata renar, bes&ouml;ka utst&auml;llningar, titta p&aring; modern samisk konst och avnjuta samisk mat p&aring; C&aacute;fe S&aacute;pmi. Fantastiskt vackert hantverk, jag k&ouml;pte b&aring;de kniv och armband.<span class="Apple-converted-space">&nbsp;</span>www.nutti.se<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Kurs i isskulptering, Icehotel</strong></p><br />
<p>Meditativ och kreativ tv&aring; och en halvtimmarskurs. Instrukt&ouml;ren ber&auml;ttar om den kristallklara isen som &auml;r sk&ouml;rdad fr&aring;n Torne &auml;lv, d&auml;refter f&aring;r man skapa sin egen skulptur i den rena naturisen.<span class="Apple-converted-space">&nbsp;</span>Pris: 795 kronor per person.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Jukkasj&auml;rvis basturitual, Icehotel</strong></p><br />
<p>Basta enligt konstens alla regler i Jukkasj&auml;rvis kulturbastu. F&ouml;lj de tio stegen i Jukkasj&auml;rvi basturitual &ndash; fr&aring;n att tvaga med tj&auml;rtv&aring;l till att doppa sig i en isvak i Torne &auml;lv. Pris: 4&thinsp;775 kronor f&ouml;r upp till sex personer.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p><strong>Skoterutflykt i vinternatur, Icehotel</strong></p><br />
<p>B&ouml;ljande vita landskap och ist&auml;ckta sj&ouml;ar &ndash; f&ouml;lj med p&aring; ett riktigt skoter&auml;ventyr &ouml;ver den frusna Torne&auml;lven och genom skog och mark. Guiden lotsar till djursp&aring;r i sn&ouml;n, stj&auml;rnhimmel och ber&auml;ttar om livet h&auml;r omkring. Man stannar f&ouml;r fikapaus &ouml;ver &ouml;ppen eld.<span class="Apple-converted-space">&nbsp;</span>Pris: 1&thinsp;395 kronor per vuxen. Barn upp till 12 &aring;r betalar 698 kronor.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p>&nbsp;</p></p>	<hr>
</aside>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=2024"><span itemprop="author">Anna Wahlgren</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200102/res-till-rijeka-kroatiens-okanda-parla/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Rijeka – Kroatiens okända pärla');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDE4NDQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYTAyNzI5OGJhYjFiOGZmNGEzNjc3MGIwNjVjZjYxZTdmN2QyYTc2YSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Rijeka – Kroatiens okända pärla</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20200115/upplev-danska-guldkusten/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Upplev danska guldkusten');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NDQxMDI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmFjMDI4MjdlOGJlYzhmMDUyNDczOWNmMDg2OTY2NDMwNWIwNDJmNSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Upplev danska guldkusten</h3>

											</div>
				</a>
			</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Helena Rönnberg</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>

  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"jukkasjarvi-en-frostnupen-vintersaga","taggar":[],"kategori":"resor-fritid"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"jukkasjarvi-en-frostnupen-vintersaga","taggar":[],"kategori":"resor-fritid"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Helena Rönnberg"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Elisabeth Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1882 seconds. 24 RW, 24 R.
Icakuriren/Production (172.31.11.34)
Loaded OK
-->