<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Don Rosa: &quot;Jag är lyckligt lottad som ritar Kalle&quot; - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Han utbildade sig till ingenjör och jobbade på familjeföretaget. Men, hans 
besatthet av Kalle Anka fick honom att ändra yrkesbana och gav honom kultstatus l">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Don Rosa: &quot;Jag är lyckligt lottad som ritar Kalle&quot;">
							<meta property="og:description" content="Han utbildade sig till ingenjör och jobbade på familjeföretaget. Men, hans 
besatthet av Kalle Anka fick honom att ändra yrkesbana och gav honom kultstatus långt utanför USA:s gränser. 
">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYTZmYThkNGFlZTA5NmJiMWVkZTA0MDNiMThlMTYzM2E1ZGYwMDAxIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Anna-Maria Stawreberg ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/bc/bcc5/bcc50aaeb77e138b07c9b12b8896c1416465202e.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle","taggar":["motet"],"kategori":"artiklar"},params: { key: 'artiklar+don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle+motet' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|motet|');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Anna-Maria Stawreberg');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|motet|');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Anna-Maria Stawreberg');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"artiklar","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"motet\"]]);","tp.push([\"setContentCreated\", \"2019-12-23T11:27:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Anna-Maria Stawreberg\"]);","tp.push([\"setContentSection\", \"artiklar\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"6101\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Anna-Maria Stawreberg"}]}</script>
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5e01baaac1aa5 --><div id='div-gpt-ad-uniq-5e01baaac1aa5' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-5e01baaac1aa5').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e01baaac1aa5');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fikakuriren');" class="menu-item-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Fikakuriren</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/tagg/stickat-och-sant/">Stickat & Sånt</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle","taggar":["motet"],"kategori":"artiklar"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5736665);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="307183" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/" data-navbar-article>Don Rosa: &quot;Jag är lyckligt lottad som ritar Kalle&quot;</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Tåg skapade hysteri  i Europa</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Don Rosa: &quot;Jag \u00e4r lyckligt lottad som ritar Kalle&quot;","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/artiklar\/20191223\/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle\/","tags":["motet"],"type":"artiklar","id":307183,"jsData":{"type":"artiklar","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna-Maria Stawreberg"}]}},{"title":"T\u00e5g skapade hysteri  i Europa","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20191222\/tag-skapade-hysteri-i-europa\/","tags":[],"type":"aktuellt","id":307201,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Helena R\u00f6nnberg: &quot;B\u00e4sta julklappen jag kan t\u00e4nka mig&quot;","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/diskutera-fraga\/20191221\/helena-ronnberg-basta-julklappen-jag-kan-tanka-mig\/","tags":["helena-ronnberg","helenaskronika"],"type":"diskutera-fraga","id":307379,"jsData":{"type":"diskutera-fraga","tags":["helena-ronnberg","helenaskronika"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helena R\u00f6nnberg"}]}},{"title":"Julerbjudande fr\u00e5n Viking Line till Icakurirens prenumeranter","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/jul\/20191220\/julerbjudande-fran-viking-line-till-icakurirens-prenumeranter\/","tags":[],"type":"jul","id":307381,"jsData":{"type":"jul","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Viking Line"}]}},{"title":"Anne Sw\u00e4rd: \u201dJag vet vad jag g\u00e5r f\u00f6r\u201d","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/aktuellt\/20191220\/anne-sward-ag-vet-vad-jag-gar-for\/","tags":["motet","reportage"],"type":"aktuellt","id":307225,"jsData":{"type":"aktuellt","tags":["motet","reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Lisbeth Lundahl"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? nr 52","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20191220\/vart-ar-vi-pa-vag-nr-52\/","tags":[],"type":"spela-tavla","id":307287,"jsData":{"type":"spela-tavla","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 52","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20191220\/formulartavlingssvar-temakrysset-nr-52\/","tags":[],"type":"spela-tavla","id":307286,"jsData":{"type":"spela-tavla","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 52","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20191220\/formulartavlingssvar-bildkrysset-nr-52\/","tags":["tavlingar"],"type":"spela-tavla","id":307284,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nora Ahlinder"}]}},{"title":"10 h\u00e5rda paket \u2013 boktips inf\u00f6r julen","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/aktuellt\/20191219\/10-harda-paket-linda-skugge-delar-med-sig-av-julens-boktips\/","tags":[],"type":"aktuellt","id":307374,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linda Skugge"}]}},{"title":"Vandringsresa Bad Gastein","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/aktuellt\/20191219\/bad-gastein2020\/","tags":["icakurirens-lasarresor"],"type":"aktuellt","id":307367,"jsData":{"type":"aktuellt","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Petersson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="307183" article-id="307183" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="307183" id="article-307183" page="0" class="article article-307183 article-scroll artiklar " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/">
			<meta itemprop="datePublished" content="2019-12-23 11:27">
			<meta itemprop="dateModified" content="2019-12-23 16:08">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Don Rosa: &quot;Jag är lyckligt lottad som ritar Kalle&quot;</h1></div>

			<p class="article-intro">
		<b>SERIESKAPARE</b> Han utbildade sig till ingenjör och jobbade på familjeföretaget. Men, hans besatthet av Kalle Anka fick honom att ändra yrkesbana och gav honom kultstatus långt utanför USA:s gränser.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Anna-Maria Stawreberg</span>,
Publicerad <time datetime="2019-12-23 11:27">i går, 11:27</time>, uppdaterad <time datetime="2019-12-23 16:08">i går, 16:08</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.hemtrevligt.se/icakuriren/tagg/motet" class="">
			Mötet		</a>
	</div>
	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fartiklar%2F20191223%2Fdon-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/artiklar/20191223/don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle/&text=Don+Rosa%3A+%22Jag+%C3%A4r+lyckligt+lottad+som+ritar+Kalle%22" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJiM2I3NzI3MzhlZWIzNTY3YWE2YzhlZTE3YzZhN2MxZDNmNzEwM2IiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="680">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJiM2I3NzI3MzhlZWIzNTY3YWE2YzhlZTE3YzZhN2MxZDNmNzEwM2IiO30=" class="lazyload" alt="Don Rosa: &quot;Jag är lyckligt lottad som ritar Kalle&quot;" width="1020" height="680">

			<figcaption class="article-titleimage-text">Don Rosa är världens mest kända, nu levande, Kalle Anka­-illustratör.  Nu är han aktuell med en ny bok om Farbror Joakims liv. Foto: Emil Nord</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5e01baaab29c0 --><div id='div-gpt-ad-uniq-5e01baaab29c0' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5e01baaab29c0').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e01baaab29c0');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5e01baaab2ae2 --><div id='div-gpt-ad-uniq-5e01baaab2ae2' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-5e01baaab2ae2').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e01baaab2ae2');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong>Säg "Don Rosa"</strong> och de flesta av oss kommer att frågande höja på ögonbrynen.  Men, det finns också en kategori människor som får ett visst skimmer i ögonen och som omedelbart kommer att börja ställa en rad initierade frågor om Joakim von Anka och hans brorson Kalle.</p>
<p>Don Rosa är nämligen världens mest kända, nu levande, Kalle Anka-illustratör. </p>
<p>När han med raska steg kliver in i hotellobbyn börjar han med att ursäkta sig. </p>
<p>– Jag är två minuter sen. Det ber jag om ursäkt för, det är inte likt mig, konstaterar han. </p>
<p>Sedan slår han sig ner i en av hotellets djupa fåtöljer. </p>
<p>Att han skulle börja illustrera Kalle Anka var inte alldeles självklart, och för att man ska förstå bakgrunden till beslutet behöver man titta långt bak i 68-åringens historia. Han var nämligen en ganska lillgammal gosse, som helst tittade på långfilmer för vuxna. De trollband honom, precis som storasysterns serietidningar, som han på nåder fick låna. Den unge Don Rosa började experimentera med olika illustrationstekniker där hemma på pojkrummet, och snart insåg han att han hade talang. </p>
<p>– Jag har illustrerat så länge jag kan minnas, säger Don Rosa och rättar till de runda glasögonen på näsroten – faktiskt identiskt lika de som hans favorit ­Joakim von Anka har på sin näbb. </p>
<p>Jodå. Den unge Don Rosa älskade att teckna. Han var också fascinerad av Kalle Ankas universum. Men, att han skulle ägna sitt liv åt Walt Disneys karaktärer fanns inte på kartan. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 858px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1MjcyYzVhOGI3Y2ViZmViYTcwYmVlYWEzMTIwMzVlNWUzZjBhMmYzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njk7czoxOiJ3IjtpOjg1ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIwY2QwZmU2ZWVmN2FiNGU1NTlhNjhkMDEzZjY1NWI3NTc0YmRiNzUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Don Rosa har gett liv åt en av världens populäraste seriefigurer. Den snåle Joakim von Anka som älskar att bada i pengar. Foto: Disney</p></div>
</div>

<p><strong>Beundrar Carl Barks</strong></p>
<p>Nej, Don Rosa utbildade sig till ingenjör. Började jobba i familjeföretaget och tecknade vid sidan av jobbet. </p>
<p>– Men när jag insåg att det faktiskt fanns en möjlighet att illustrera på ­heltid, att ha det som yrke, greppade jag den möjligheten. Jag minns att jag sa till min uppdragsgivare "jag är född att skriva och illustrera", säger Don Rosa, på sitt lite torra och humoristiska sätt. </p>
<p>Så, Don Rosa började illustrera för Walt Disney. Idag är han dock tydlig med att han inte är en Disneyillustratör. </p>
<p>– Nej, jag ser mig själv som Kalle Anka-illustratör. Jag har aldrig haft med Disney att göra. Allra mest ser jag mig som ett fan. </p>
<p>Han älskar sitt Kalle Anka-universum, men säger samtidigt att han känner sig utnyttjad av Disneykoncernen. Disney har nämligen egentligen inte haft med produktionen att göra, eftersom koncernen licensierat ut sina figurer.</p>
<p>– Jag har varit ett fan så länge jag kan minnas, och det är jag fortfarande. Jag älskar Carl Barks som skapade Kalle Anka och de andra figurerna. Även om jag aldrig lärde känna honom beundrar jag hans verk, men varken han eller jag har gjort några pengar på den här världen. Det har däremot Disney gjort. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2MzQwYmZmZjlkODI1OGM4YjZkMWMzOGFhMDM4OWY4NjNjMDUyMDE0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdiOTQ4MzMwOWI2ZThiMjcyNjY5YTcyYzNmNjM2ZDU3MWJjMjI2NzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">I den nya boken Farbror Joakims liv får vi hänga med Glittriga Gullan och Joakim på en äventyrsresa i Yukon. Foto: Disney</p></div>
</div>

<p>Han är på Europaturné, i samband med att den nya, vackert inbundna serieboken <em>Farbror Joakims liv – när Yukons hjärtan glimmar och andra äventyr</em> släpps. Att han kvällen innan gjort en rad signeringar, där köerna ringlat långa, märks inte. Han är inte det minsta trött, hävdar han. </p>
<p>För, varför skulle han vara det? Det är mötena med fansen, de som älskar Kalle Ankas och Joakim von Ankas liv lika hett som han gör, som ger honom energi. </p>
<p>– Men i USA är de här serierna bortglömda. Där försvann Kalle Anka &amp; co i mitten av 1970-talet, till förmån för superhjältarna. Och idag är det bara Marvel som gäller där, säger Don Rosa allvarligt.</p>
<p>Annat är det i länder som Sverige, Finland och Danmark. Här är intresset fortfarande stort för Kalle Anka och hans vänner. Inte bara bland barn, utan minst lika mycket bland oss vuxna, vi som växte upp under Kalle Ankas storhetstid. Vi som kanske ser en nostalgisk poäng i Kalle Ankas idylliska Ankeborg, där tiden på sätt och vis tycks ha stannat, även om en hel del moderna tidsmarkörer, som till exempel mobiltelefoner numera förekommer. </p>
<p><strong>Beskriver sig som introvert</strong></p>
<p>Nej, han är inte trött, och att han hunnit fylla 68 år, befinner sig i en annan tidszon än den hemma i Kentucky, USA, och att han tillbringat de senaste nätterna på olika hotell, märks inte. Han ger ett späns­tigt och vaket intryck, glimten i ögonen är intresserad och han ser… stark ut. </p>
<p>– Det beror på det liv jag för. Hemma i USA bor min hustru Anne och jag på en elva hektar stor gård. </p>
<p>Egentligen, säger han, är han en introvert person, och där hemma på gården kan han och hustrun gå och skrota flera dagar i sträck utan att möta en enda person. Som sällskap har de fyra hundar, för några barn har det aldrig blivit. </p>
<p>– Nej. Vi har våra fyra bassethundar, och de är med oss överallt på vardagarna. Samtidigt. Fyra hundar är mycket, och i ärlighetens namn är bassethundar gans­ka dumma…</p>
<p>Han skrattar, som för att ta udden ur sina ord. Det är tydligt att de där hundarna både är otroligt omtyckta och väl omhändertagna. De fyller en stor roll i parets liv, även om de ofta utackorderas på pensionat om helgerna. </p>
<p>– Då åker Anne och jag ut och campar, och då kan inte hundarna följa med. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ODQwNzg0MmFmNDQ1MDFjYzg4NjRkZWJmYzVkMTQ5YjAwMDQ5ZTJmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4Njc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNjZjU0ZjJkNDM0MWNjOGUxMDMwZTJmZWM5M2Y5MjcxMmZlMmU4MjEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Don Rosa har inte varit intresserad av att illustrera Musse Pigg, men gömmer ofta små Musse-huvuden i sina serier (om ankfamiljen), gärna i obekväma situationer. Foto: Emil Nord</p></div>
</div>

<p><strong>Det låter som om det inte finns någon tid att illustrera längre?</strong></p>
<p>– Det stämmer att jag inte längre illustrerar eller skriver berättelser. Men det handlar mest om att jag tappat min passion. För, tid har jag kanske. Men jag åker fortfarande runt på olika festivaler och signerar. Nästan varje månad.</p>
<p>Då möter Don Rosa sina fans, de som förstår sig på Kalle Ankas universum och som fångats av Don Rosas detaljerade och pedantiskt illustrerade serier, fyllda av underfundigheter. </p>
<p>Tidigt i karriären tog han till ett mer vuxet sätt att illustrera, och att han tog sitt uppdrag på allvar är tydligt. </p>
<p>Kanske har han sin bakgrund som ingenjör att tacka för det detaljerade och vuxna sättet att illustrera. Kanske är det bara ett personlighetsdrag. Klart är dock att han aldrig någonsin skulle komma på tanken att forcera ett uppdrag eller se en berättelse som bara ett sätt att tjäna snabba pengar. </p>
<p>– Jag gjorde enormt mycket research inför varje berättelse. Så pass mycket att det knappt blev någon lön. Det här lönar sig bara för dem som tecknar snabbt…</p>
<p>Istället ägnade han år åt att göra ett släktträd för att bland annat ta reda på hur Kalle Anka egentligen är släkt med Joakim von Anka och med knattarna. Han la också tre år på att, med hjälp av den andre legendariska Kalle Anka-illustratören, Don Rosas idol Carl Barks, tidiga verk, skriva berättelsen om Joakim von Ankas ungdom, där nyckeln till hans giriga personlighet tydligt framträder. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0Yjg0ZWJlNTA3Y2EwOTU0ZmE5ZWVlMzk4MGYyMjM2NDYxNWU5OTYwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZjMTUzMjQwMzg0OTMzOTZjNWVmMjllYmRiOTgwYzZjZTQyYjAwN2EiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Don Rosas första Kalle Anka-serie, Solens son, kom 1987 och tog serieläsare världen över med storm. </p></div>
</div>

<p> <strong>Hemlig signatur</strong></p>
<p>För Don Rosa var illustratörsuppdraget ett i det närmaste livsviktigt uppdrag och inte något jobb som alla andra. Det blev också tydligt för läsarna, och idag anses Don Rosa vara Carl Barks arvtagare och den som skapat en form av logik i Kalle Ankas och hans vänners fantasifulla värld. </p>
<p>Han är också en av få Kalle Anka-illust­ratörer som får ha sin signatur på omslagen, och att det är han som är upphovsmannen till en berättelse syns direkt, eftersom hans historier oftast sträcker sig över tolvrutiga sidoblad, istället för de normala åtta. ("Jag skriver så långt, så det var det enda sättet att få plats för berättelsen.")</p>
<p>En annan egenhet som utmärker Don Rosas Kalle Ankaberättelser är att varje series första ruta signerats med D.U.C.K, något som står för Dedicated to Unca Carl from Keno (Tillägnad farbror Carl från Keno. Det syftar på Carl Barks, och Keno står för ett av Dons förnamn).</p>
<p>– Man kan väl uttrycka det som så att min hustru, när jag berättade om mitt beslut att sälja företaget och istället börja illustrera, direkt insåg att hon skulle behöva dra in mer pengar på sin lärarlön, säger Don Rosa, lite självironiskt. </p>

<div style="" class="">
	<script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=165035" class="yp" data-config='{"player":"up","part_id":216916,"mute":true,"autoplay":true,"zone_id":1847,"addons":"110"}'></script></div>
<p><strong>Hur såg din arbetsprocess ut?</strong></p>
<p>– Jag börjar med att ta fram plotten, själva handlingen. Sedan gör jag enkla skisser över storyn, där jag redan från början måste begränsa mig kraftigt. </p>
<p>Don talar i presens, trots att han tidigare under intervjun med emfas hävdat att han numera aldrig vare sig illustrerar eller skriver berättelser. Han får en livlig glimt i ögonen, och för några minuter är det som om hans block och pennor väntar på honom uppe på hotellrummet. Som om han bara lagt dem åt sidan för att under någon timme låta sig bli intervjuad och att det inte alls handlar om ett definitivt avslut från tecknandet.</p>
<p>– Jag börjar alltid från slutet när jag skapar en berättelse. Slutet är nämligen viktigast. Många tänker att handlingen är det viktigaste, men så är det inte. Det är faktiskt slutet. Det är också det som är svårast. Näst viktigast är början. Och när jag gått från slutet till mitten, då börjar jag från början. Sen skriver jag dialogen. </p>
<p>Don gestikulerar. Förtydligar hur han jobbar, och det känns som om han kan tala om det här hur länge som helst. </p>
<p>För, även om han inte längre illustrerar och berättar, så är han fortfarande ett inbitet Kalle Anka-fan. En person som fått ägna sig åt det han älskar. Det är också när han träffar andra fans, de som älskar Kalle Anka nästan lika mycket som han själv, som han får energi. </p>
<p>Under senare år har han börjat samarbeta med två tyska entreprenörer, som blivit hans kompanjoner. Med deras hjälp har han tagit fram postrar, samlingsverk och figurer, som säljs under turnéerna. Kompanjonerna sköter det praktiska och de tre delar lika på det som kommer in. På så sätt kan han få en del ekonomi i de verk han tagit fram. </p>
<p>Han har många resdagar om året och tillbringar timmar med att signera gratis åt sina fans. </p>
<p>– När jag kommer hit till Stockholm bor jag så fint. Det är inte nödvändigt, säger han, lite anspråkslöst. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3NjFlZmU0MzRmYThiMDQ4MzcyOGRhMGE4NjMyMmQ0MDVlMmJlZjZkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2Mzk4NjU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjliZTk4ODc0NDNhYjM2Yjg3OWEyMzE4YThmODBmZmQwNjYwM2I3NTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Don Rosa var fascinerad av Walt Disneys figurer redan som ung pojke. Att han skulle få illustrera dem som vuxen blev en makalös överraskning. Foto: Emil Nord</p></div>
</div>

<p><strong>Orolig över USA:s politik</strong></p>
<p>Med på resorna följer de två kompanjonerna, och om några timmar ska de ut på stan för en tidig middag. Hustrun Anne stannar hemma. Hon åker bara med ­någon gång om året.</p>
<p>– Det är så mycket som ska göras på gården, så vi kan inte åka båda två av praktiska skäl. </p>
<p>Don Rosa rätar entusiastiskt på ryggen. Det visar sig att han är en inbiten grönsaksodlare och att han och hustrun är veganer, "alla dagar utom på söndagarna", då de äter det som de är mest sugna på. </p>
<p>– Vi odlar massor med grönsaker. Aubergine, chili, tomater. Men nu för tiden är vädret så märkligt, så det blir svårare och svårare att odla. </p>
<p>Klimatet bekymrar honom. Mycket. Och plötsligt blir han politisk.</p>
<p>– Det är en extremt allvarlig situation vi lever under. Vi lever med en totalt inkompetent president i USA, och helst av allt skulle hustrun och jag flytta till Mexiko eller till Kanada. Det finns ingen som helst anledning att bo kvar i USA, men att flytta är inte heller särskilt lätt.</p>
<p>Nej, att flytta är inget alternativ. Där hemma på gården finns odlingarna, och där finns också hans samlingar. </p>
<p>– Jag samlar på en lång rad saker. Flipperspel. Antika böcker. Tecknade serier. Skivor. Tidigare samlade jag också på ankfigurer, men det har jag slutat med. Att flytta allt detta känns som en omöjlighet. Hade vi kunnat, hade vi gjort det för länge sedan på grund av den politiska situationen. </p>
<p>Han rättar till de runda glasögonen. Tanken på att det skulle finnas en eventuell likhet med den girige Joakim von Anka är som bortblåst. Skulle han vara girig hade han aldrig lagt så mycket tid på varje berättelse. Nej, han drivs av något annat. </p>
<p>Kanske handlar det om möjligheten att få göra det man drömmer om. Att teckna serier som fått generationer av svenskar, finnar, amerikaner och andra att fantisera sig bort från en värld som drivs av politiska galningar vars enda ambition är att få mer makt. </p>
<p>Över Ankeborg har han full kontroll. </p>
<p>– Jag är lyckligt lottad som fått göra det jag tycker är viktigt. När jag träffar fans som kan berätta om hur mina berättelser påverkat dem blir jag lycklig. Det är inte alla som har förmånen att göra något som finns kvar och som påverkar människor till det positiva. </p>

<aside class="article-generictext article-generictext--center">
	<hr>
	<h4 class="article-generictext-header">Don Rosa</h4>
	<p><p><strong>&Aring;lder</strong> 68 &aring;r.<span class="Apple-converted-space">&nbsp;<br /></span><strong>Familj</strong> Hustrun Anne Payne. Fyra bassethundar.<br /><strong>Bor</strong> P&aring; en stor g&aring;rd i Louisville, USA.<span class="Apple-converted-space">&nbsp;<br /></span><strong>G&ouml;r</strong> En av v&auml;rldens mest k&auml;nda Kalle Anka-illustrat&ouml;rer.<span class="Apple-converted-space">&nbsp;<br /></span><strong>Aktuell</strong> Med <em>Farbror Joakims liv &ndash; n&auml;r Yukons hj&auml;rtan glimmar och andra &auml;ventyr</em>.</p><br />
<p>&nbsp;</p></p>	<hr>
</aside>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20180716/filmstjarnan-som-forsvann/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Filmstjärnan som försvann');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE1MjEzMzA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZjlmNTRmYTQyM2UxNzNlNDViODZlNTA1YzEwODg5YzkzOTkxZTM4MyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Filmstjärnan som försvann</h3>

											</div>
				</a>
			</div>
</div>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=2470"><span itemprop="author">Anna-Maria Stawreberg</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Helena Rönnberg</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>

  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle","taggar":["motet"],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"don-rosa-jag-ar-lyckligt-lottad-som-ritar-kalle","taggar":["motet"],"kategori":"artiklar"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Helena Rönnberg"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Elisabeth Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1574 seconds. 11 RW, 11 R.
Icakuriren/Production (172.31.6.161)
Loaded OK
-->