<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>&quot;Vi var lite mer lössläppta här i Norden&quot; - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="– åtminstone var jag det”">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="”Vi var lite mer lössläppta här i Norden">
							<meta property="og:description" content="– åtminstone var jag det”">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0NzU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4ZjY1ZGFjOGJmMGM4MDgwMWFhZmY2ZGRjMzhiOGZlYzA1NDg4NzhjIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Kalle Lind ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/d6/d6c8/d6c85b1fd302bcecec140f44b9e691a269337b25.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|motet|');
ga('a.set', 'dimension7', 'aktuellt');
ga('a.set', 'dimension8', 'Kalle Lind');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|motet|');
ga('b.set', 'dimension7', 'aktuellt');
ga('b.set', 'dimension8', 'Kalle Lind');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style>
				.ad.size_1x1 {
					display: none;
				}
			</style>
		
		
		
					<script>var articledata = {"type":"aktuellt","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"motet\"]]);","tp.push([\"setContentCreated\", \"2021-07-15T06:50:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Kalle Lind\"]);","tp.push([\"setContentSection\", \"aktuellt\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"682\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Kalle Lind"}]}</script>
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
		
    
  </head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-60f1c938dffd0 --><div id='div-gpt-ad-uniq-60f1c938dffd0' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-60f1c938dffd0 | 'WPS']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-60f1c938dffd0')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bimenyib" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					<b><i>Meny</i></b>
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Våra spel');" class="menu-item-vara-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Våra spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Åsa Holmström');" class="menu-item-asa-holmstrom" href="//www.hemtrevligt.se/icakuriren/tagg/asaholmstrom">Åsa Holmström</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/">Stickat & Sånt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast Fikakuriren');" class="menu-item-podcast-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Podcast Fikakuriren</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Recept</b>');" class="menu-item-breceptb" href="//www.hemtrevligt.se/icakuriren/recept"><b>Recept</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Trädgård</b>');" class="menu-item-btradgardb" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard"><b>Trädgård</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Icakuriren möter</b>');" class="menu-item-bicakuriren-moterb" href="//www.hemtrevligt.se/icakuriren/tagg/motet"><b>Icakuriren möter</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', ' <b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/kronikorer"> <b>Krönikörer</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävlingar</b>');" class="menu-item-btavlingarb" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävlingar</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Prenumerera</b>');" class="menu-item-bprenumererab" href="https://www.hemtrevligt.se/icakuriren/sidor/prenumerera"><b>Prenumerera</b></a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"vi-var-lite-mer-losslappta-har-i-norden","taggar":["motet"],"kategori":"aktuellt"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5736665)
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="319249" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/" data-navbar-article>&quot;Vi var lite mer lössläppta här i Norden&quot;</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>3 favoritblommor för soliga lägen</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"&quot;Vi var lite mer l\u00f6ssl\u00e4ppta h\u00e4r i Norden&quot;","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/aktuellt\/20210715\/vi-var-lite-mer-losslappta-har-i-norden\/","tags":["motet"],"type":"aktuellt","id":319249,"jsData":{"type":"aktuellt","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Kalle Lind"}]}},{"title":"3 favoritblommor f\u00f6r soliga l\u00e4gen","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20210715\/heta-favoriter-for-soliga-lagen\/","tags":[],"type":"aktuellt","id":319254,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Ingela W\u00e4rle"}]}},{"title":"P\u00e5 solig semester i tyska Mecklenburg-Vorpommern","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/partner\/20210712\/pa-solig-semester-i-tyska-mvp-norratysklandpartner\/","tags":["upptacknorratyskland"],"type":"partner","id":317779,"jsData":{"type":"partner","tags":["upptacknorratyskland"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska Turistbyr\u00e5n"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? Nr 29","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/vart-ar-vi-pa-vag-nr-29\/","tags":["tavlingar"],"type":"spela-tavla","id":319253,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anders B\u00f6rg\u00f6"}]}},{"title":"\u00c4r jag en grottm\u00e4nniska med stressyndrom?","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/kronikorer\/20210715\/ar-jag-en-grottmanniska-med-stressyndrom\/","tags":["asaholmstrom"],"type":"kronikorer","id":319252,"jsData":{"type":"kronikorer","tags":["asaholmstrom"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"\u00c5sa Holmstr\u00f6m"}]}},{"title":"Vinn boken \u201dKlimatkrisens Sverige: s\u00e5 f\u00f6r\u00e4ndras v\u00e5rt land fr\u00e5n norr till s\u00f6der\u201d","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/vinn-boken-limatkrisens-sverige-sa-forandras-vart-land-fran-norr-till-soder\/","tags":["tavlingar"],"type":"spela-tavla","id":319236,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Vinn kokboken &quot;Jennys sommar&quot;","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/vinn-kokboken-jennys-sommar\/","tags":["tavlingar"],"type":"spela-tavla","id":319235,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Vinn boken \u201dSimskola f\u00f6r sensitivt beg\u00e5vade&quot;","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/vinn-boken-imskola-for-sensitivt-begavade\/","tags":["tavlingar"],"type":"spela-tavla","id":319234,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Stora Sommarkrysset nr 29","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/formulartavlingssvar-stora-sommarkrysset-nr-29\/","tags":["tavlingar"],"type":"spela-tavla","id":319233,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Bildkrysset nr 29","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210715\/formulartavlingssvar-bildkrysset-nr-29\/","tags":["tavlingar"],"type":"spela-tavla","id":319232,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="319249" article-id="319249" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="319249" id="article-319249" page="0" class="article article-319249 article-scroll aktuellt " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/">
			<meta itemprop="datePublished" content="2021-07-15 06:50">
			<meta itemprop="dateModified" content="2021-07-14 17:15">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">&quot;Vi var lite mer lössläppta här i Norden&quot;</h1></div>

			<p class="article-intro">
		Hon har sjungit in 600 låtar på nio språk. Hennes karriär har pågått i ett sträck – sedan 1957. <br />
I år fyller Siw Malmkvist 85, men först ska hon spela in "Så mycket bättre" och läsa beundrarpost.<br />
– Svackor? Jag kan min själ inte komma ihåg några! <br />
Icakurirens Kalle Lind är full av beundran.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Kalle Lind</span>,
Publicerad <time datetime="2021-07-15 06:50">i går, 06:50</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.hemtrevligt.se/icakuriren/tagg/motet" class="">
			Mötet		</a>
	</div>
	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20210715%2Fvi-var-lite-mer-losslappta-har-i-norden%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20210715/vi-var-lite-mer-losslappta-har-i-norden/&text=%22Vi+var+lite+mer+l%C3%B6ssl%C3%A4ppta+h%C3%A4r+i+Norden%22" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0Nzg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY3OTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA4OTY3ODllZDczYzI4Yjc2ZDQxOTVmNDQyOTk4MTA3NGQ1ZDBiODgiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="679">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0Nzg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY3OTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA4OTY3ODllZDczYzI4Yjc2ZDQxOTVmNDQyOTk4MTA3NGQ1ZDBiODgiO30=" class="lazyload" alt="&quot;Vi var lite mer lössläppta här i Norden&quot;" width="1020" height="679">

	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-60f1c938cc030 --><div id='div-gpt-ad-uniq-60f1c938cc030' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-60f1c938cc030 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-60f1c938cc030')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-60f1c938cc182 --><div id='div-gpt-ad-uniq-60f1c938cc182' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[180,150],[160,600]] | div-gpt-ad-uniq-60f1c938cc182 | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-60f1c938cc182')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p>Det händer något med Siw Malmkvist när jag ringer henne. Hon säger "Hallå?" på vänlig uppsvenska och efter att jag presenterat mig på skånska så slår hon om. Först hamnar hon i en grov, oborstad landskronitiska och sedan rör hon sig snabbt mot en klar och tydlig, men distinkt, allmänskånska.</p>
<p>Jag har varit med om det där på scen. För några år sedan var jag konferencier på en kväll till Cornelis Vreeswijks minne på Rival i Stockholm. Två av Cornelis gamla duettpartners prydde aftonen: förutom Siw kollegan Ann-Louise Hanson, bördig från Kristianstad. De gjorde en gemensam programpunkt på den rikssvenska som båda lade sig till med när de flyttade till Stockholm på femtiotalet. När jag sedan intervjuade dem så skorrade plötsligt salongen av tungrots-r. </p>
<p>Vi pratar lite om det där. Siw säger – på omisskännlig skånska – att det blir "glöttigt" om hon skulle prata stockholmska med en skåning ("glöttigt/glyttigt" = barnsligt, larvigt). Att hon gör det till vardags är en självklarhet sedan länge. Det var det språk alla använde när hon började, artistidiomet. Som ung och grön och nykläckt så skulle det inte falla henne in att sjunga på sin egen dialekt.</p>
<p>– Jag skämdes nog för hur jag egentligen lät och hade nog allmänt dålig självkänsla. Jag har alltid varit duktig på att härma och började vrida på tungan tills det lät som man tyckte att det skulle.</p>

<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Siw Malmkvist</h4>
	<p><p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>Namn</strong></span> Siw Gunnel Margareta Malmkvist.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>&Aring;lder</strong></span> 84, f&ouml;dd ny&aring;rsafton 1936.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s2" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal; letter-spacing: -0.2px;"><strong>Familj </strong></span><span class="s3" style="letter-spacing: -0.2px;">Maken Fredrik Ohlsson, tv&aring; barn, tv&aring; bonusbarn, sex barnbarn, ett barnbarnsbarn.</span></p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>Bor </strong></span>I Stockholm.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s4" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal; letter-spacing: -0.1px;"><strong>L&auml;ser</strong></span><span class="s5" style="letter-spacing: -0.1px;"> Allt! Dagstidningen med korsord, Colson Whiteheads &rdquo;Den underjordiska j&auml;rnv&auml;gen&rdquo;, Kjell West&ouml;s &rdquo;Den svavelgula himlen&rdquo;, och mycket p&aring; v&auml;nt.</span></p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>Lyssnar p&aring; </strong></span>Helst p&aring; barnskratt och f&aring;glar.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>Tittar p&aring; </strong></span>V&auml;ldigt g&auml;rna dokument&auml;rer.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>R&auml;dd f&ouml;r</strong></span> Allt m&ouml;jligt nuf&ouml;rtiden, jag var betydligt mer v&aring;ghalsig som barn. D&aring; var jag bara r&auml;dd f&ouml;r Hitler.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: Helvetica;"><span class="s1" style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 8px; line-height: normal;"><strong>Aktuell</strong></span> Deltar i &aring;rets &rdquo;S&aring; mycket b&auml;ttre&rdquo; som kommer i TV4 under h&ouml;sten.<span class="Apple-converted-space">&nbsp;</span></p></p>	<hr>
</aside>

<p> </p>
<p><strong>"Skånskan skiner igenom"</strong></p>
<p>Siw Malmkvist har läst sig till att hon har sjungit in cirka 600 sånger på nio olika språk – säkert hundra på tyska, en handfull på norska, flera på danska, några på italienska, en på finska. Då räknas alltså inte skånskan in. Den har hon å andra sidan knappt använt som sångspråk. Inte ens den ohämmat lokalpatriotiska "Ingenting går upp mot gamla Skåne" sjunger hon på sin egen dialekt, förutom vid två tillfällen: när hon hyllar "Skånes gla'e påg!" och beskriver sin kärlek till "svartsoppa och gås". Vissa ord kan uppenbarligen inte uttalas utan diftonger.</p>
<p>– Men jag tycker man hör skånskan skina igenom på mina tidiga insjungningar. När jag till exempel sjunger i "Augustin" att han är "grann och populär" så blir det "puppulär".</p>
<p>Hon har mycket att tacka sitt språköra för. Sångerna som en gång tog henne från niobarnsfamiljen i barnrikehusen i Landskrona till en internationell karriär var på engelska. Hon skrev av dem fonetiskt från Doris Days och Sarah Vaughans insjungningar, som hon i bästa fall kunde lyssna på flera gånger efter att brodern Sven hade lånat hem en grammofon. Annars fick man passa på när de någon gång spelades på radio. </p>
<p>– Jag tror jag lärde mig någon sorts teknik för att lära mig och minnas texter. Jag gjorde mig en egen bild av texten, som jag såg framför mig när jag sjöng.</p>
<p>Den unga Siw samlade alla sina transkriptioner i en pärm. Längre fram i tiden, när hon till slut förstått originaltexten, korrigerade hon dem – "dumt nog". Idag hade det varit roligt att läsa hur hon en gång gissade och chansade sig fram i de engelska texterna.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0ODA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNTUwNGRhZTU2Y2YxNWNmZWJmNWZkYWQyYTMwMjRiMjA0OTc0YWEzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0ODA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ3NTYyMjQ5MTVjNWIzNjI5OTAwOGE2ZWY3ZTYyMDY5ZjExMGZlMmQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Siw tillsammans med syster Lil som också hade en schlagerkarriär Till höger: Framför citadellet i Landskrona.</p></div>
</div>

<p> </p>
<p><strong>Till finalen i Stockholm</strong></p>
<p>En riksomfattande talangjakt, 1955 års Flugan, lade grunden till karriären. I lokaltävlingen i Landskrona och distriktsfinalen i Malmö framförde hon "Secret Love". Till finalen i Stockholm tänkte Siw att hon inte kunde komma dragande med samma låt en gång till och bytte till "en ännu långsammare!": "The Nearness of You". Sedan förstod hon att de andra tävlande förstås sjöng samma melodier i riksfinalen som de hade gjort tidigare i tävlingen. Men det spelade ingen roll. Det gick bra för Siwan ändå.</p>
<p>– Jag fick spela in för Anders Burman och Börje Ekberg, som hade det framgångsrika skivbolaget Metronome. Dem var jag i princip trogen genom hela karriären, tills de sålde bolaget till Warner.</p>
<p>På Metronome skötte Börje Ekberg det ekonomiska och Anders Burman det musikaliska. Båda var talanger inom sitt fält.</p>
<p>– Börje var min manager i många år. En genomärlig man, som tog hand om mina gager och såg till att jag lade undan till pensionsförsäkring och skatt. Ute på turnéer skrev han noggrant upp "skyldig Siw 20 kronor" om han någon gång behövde låna pengar av mig. Han förhandlade också åt mig, vilket var tur. Skulle jag sätta mina egna gager så skulle jag ta en femtiolapp då och då.</p>
<p>–  Anders Burman var inspelningsledare och idéspruta och gav mig alla låtar. Han hade näsa både för melodier och artister. De flesta sånger han kom med till mig blev ju faktiskt hits. Han var rolig i studion, levde sig in i musiken, gav tummen upp eller tummen ner. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0ODI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZmJkZDgyOWY1MGY2ZGY0ZTFmMjExZGY0YTFjZTUyMTZiNDEwODJmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0ODI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNhN2M1YzE0MGZhYzg1MmRlYTg5OGU5ZmIzNjE2MWIzMmZmNzJhZjciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Till vänster: – Cornelis var en underbar person! Den högra bilden:  Tommy Körberg och Siw i en krogshow 1977.</p></div>
</div>

<p> </p>
<p><strong>Sjöng med Cornelis</strong></p>
<p>Svenskt musikliv från 1940-talet och framåt hade sett drastiskt annorlunda ut utan Metronome. Anders Burman plockade inte bara upp schlagerartister som Siw, Ann-Louise och Anna-Lena Löfgren. I början av sextiotalet var han snabb att se talangen hos den unge vissångaren Fred Åkerström. När Fred sedan presenterade en kompis, en holländare med konstigt efternamn som Fred ville göra till sin personlige låtmakare, bad Burman kompisen att framföra sina sånger. Efter uppspelningen insåg Burman att den här killen – Cornelis Vreeswijk – borde sjunga sitt eget material.</p>
<p>– Jag och Cornelis gjorde några låtar ihop, bland annat en han hade skrivit som heter "Fjo-o-ompiga du". Han var en underbar person, verkligen gullig.</p>
<p>Det hände förstås att även Burmans idéer hamnade snett. Med ett stort skratt drar sig Siw till minnes en ovanligt fånig sång hon lurades att sjunga in: joddlarlåten "På vår alp". Den spelade hon in 1957 och det är inte många som har frågat efter den därefter. Hon minns den förstås ändå och sjunger glatt hela refrängen för mig i telefon.</p>
<p>Under sextiotalet blir Västtyskland en lukrativ marknad för nordiska sångerskor. Lill-Babs, Anita Lindblom, norska Wenche Myhre, danska Gitte Henning, finska Laila Kinnunen – alla blir de hälsade med stora famnen i ett land där den inhemska musikindustrin stått mer eller mindre stilla sedan kriget. När Siw kommer dit första gången 1957 ligger stora delar av Berlin fortfarande i ruiner.</p>
<p>– Jag hade uppfattningen att det tyska musiklivet var lite stelt, med många måsten. Det lät ibland nästan som om Hitler var på plats när vi skulle in i studion. Vi var lite mer lössläppta i Norden, åtminstone var jag det.</p>

<p><strong>Tävlade för Tyskland</strong></p>
<p>Hon blir en av de största artisterna i Västtyskland och representerar landet två gånger i schlager-EM. Dagen innan vi pratas vid har hon fått ännu ett beundrarbrev från Tyskland. "Det kanske inte är bland de unga" hon har sin allra största fanbase, men faktum kvarstår: än idag spelas hennes låtar dagligen på tyska radiostationer – det har hon statistik på.</p>
<p>– Egentligen var det en jäkla svår tid, de första åren, när jag skulle lära mig alla dessa texter utan att fatta vad de betydde. Jag sjöng playback i teve och visste inte vad jag sjöng. Jag blev en mästare på att dölja munnen vid exakt rätt tillfälle, att hålla upp mikrofonen precis när de orden kom som jag inte kunde.</p>
<p>– Men sedan såg jag till att lära mig tyska. </p>
<p>Under sextiotalet håller Siw Malmkvist igång en tysk och en svensk karriär parallellt. Det är inte så att det bara går att direktöversätta samma låtar för de båda marknaderna. Hennes största tyska succé "Liebeskummer lohnt sich nicht" blir alls ingen hit som "Kärleksgrubbel". Den svenska succén "Mamma är lik sin mamma", med en direkt feministisk text av Stikkan Anderson, spelar hon in även på tyska: "Frauen sind doch nur Frauen". Det budskapet verkar vara lite för radikalt för tyskarna, som ratar den</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0OTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiOTg5OGEyOGQ4NGY4OWRlNmFjMzMyZWYyZjM5OTc2NGNmYjY1NDMyIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0OTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUxZDhmNDFlYTcyZmNhZmQxYWUxZGYxMzVhM2YwZGUxYzM5YjdhNGYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Ett par av Siws många scensuccéer:<br />
1983: Musikalen "Nine" på Oscars. Jag spelade mot Ernst-Hugo Järegård i den första europeiska uppsättningen av musikalen som bygger på Fellinis film "8½". Ernst-Hugo var för gullig.  Han sa: "Siwan! Du är en skådespelare!" Han fick mig att känna att jag var Luisa. <br />
1980-1981 spelade Siw musikalen "Pippi" på Folkan. Teaterchefen Olle Kinch ville sätta upp Pippi som musikal och Astrid Lindgren gav honom rätten – under förutsättningen att jag fick spela Pippi. Det var jädrans fysiskt krävande och jag var trots allt fyrtiofem år, men när jag ser det nu så måste jag säga att jag gjorde det med bravur. "Herregud! Är det där jag?"</p></div>
</div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0OTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZGI1MzQwZTdiMzUxZjg5ZTM0ZDAwYWE5NDNkMmUwMGFhODA4MDg3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg0OTg7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzMjE0ZmE5N2UyYzBmNWM5NTlmYzczYmI4ODI5N2QyMWFjZTgwNjciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Musikalen "Cabaret" på Stockholms stadsteater 2008- 2009. Jag och Sven Wollter spelade det äldre paret fräulein Schneider och frukthandlaren herr Schultz. Det är egentligen biroller, men jag tror faktiskt att vi drog mer applåder än huvudrollsinnehavarna. Vilket brak det blev!</p></div>
</div>

<p> </p>
<p><strong>Först på Billboardlistan</strong></p>
<p>Som om inte Sverige och Västtyskland räcker så bor hon under några år på sextiotalet i Helsingfors, tillsammans med sin förste make, den finlandssvenske kompositören Lasse Mårtenson. Dessutom blir hon den första svenska artisten att hamna på amerikanska Billboardlistan – med en låt på italienska. "Sole sole sole" sjunger hon i duett med Umberto Marcato, italiensk sångare som periodvis bor och verkar i Sverige. Musikindustrin är internationell redan på 1950- och 1960-talen.</p>
<p>– Det där med att vi hamnade på Billboard tyckte inte jag var så märkvärdigt – då. Men när Hep Stars och Clabbe och några andra gjorde en nostalgiföreställning på Intiman för några år sedan satt jag i publiken. Och när Clabbe från scenen berättade om hur han var med och tog Björn Skifs till Billboard med "Hooked on a Feeling", reste jag mig upp och sa: "Vänta här nu! Jag var faktiskt först!" Det var roligt. Det bjöd Clabbe på.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg1MDA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMmUwZGU5YTlmNzYzMDZkYWQyMzgzMmM0NWYyYjFmYzU2OGJjYTA0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3Mjg1MDA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcyZDhkNWUwZDY0YmVmMmM5ZGRiNzZjMjk3MTJkODY5MTRkYzRmMzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Siw är gift med skådespelaren Fredrik Ohlsson.</p></div>
</div>

<p><strong>"Man fick en hink"</strong></p>
<p>Siw Malmkvists karriär har alltså pågått i ett sträck sedan 1957. Hon har uppträtt i folkparker där det inte ens funnits utedass – "man fick en hink!" – och på anrika Olympia i Paris. Även under småbarnsåren höll hon igång. En dotter till två statare unnar sig inte ledighet hursomhelst. Hon minns hur hon gjorde insjungningar med sprängande mjölkstinna bröst, för att sedan komma hem och inse att dottern just ätit sig mätt på utpumpad mjölk. Hon har spelat revy och krogshow och musikal och operett och till slut måste jag fråga: finns det något hon inte gjort?</p>
<p>– Det skulle vara opera i så fall. Jag är ju alt, och i opera är de flesta kvinnliga ariorna skrivna för sopraner.</p>
<p>Fast sedan drar hon sig till minnes att hon faktiskt har sjungit opera i teve: Puccinis "O mio babino caro" – "fast i fel tonart". Så även det kan hon faktiskt lägga till handlingarna.</p>
<p> </p>
<p><strong>"Fejset i schack"</strong></p>
<p>Några svackor då? Nja, inte vad hon kan minnas. "Jag vet att det har funnits, men kan min själ inte komma ihåg några!"</p>
<p>På väg mot 85 är Siw Malmkvist alltjämt i rörelse. När vi pratas vid håller hon just på att repetera för "Så mycket bättre", som strax därpå ska spelas in under en vecka på Gotland. Tommy Körberg har varnat henne: det är en intensiv vecka, där man följs av kameror i princip dygnet runt. "Jag måste hålla mitt fejs i schack!" säger hon med ett tonfall som gör mig fullkomligt lugn.</p>
<p>Har man gjort allt annat ska man nog klara av att hålla fejset i schack under några dagar på Gotland också. </p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=3482"><span itemprop="author">Kalle Lind</span></a></div>
				<div class="article-byline-author co-author"> Foto: TT</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Åsa Holmström</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Emma Watson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Åsa Holmström</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"vi-var-lite-mer-losslappta-har-i-norden","taggar":["motet"],"kategori":"aktuellt"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"vi-var-lite-mer-losslappta-har-i-norden","taggar":["motet"],"kategori":"aktuellt"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Åsa Holmström"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Emma Watson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1721 seconds. 3 RW, 9 R.
Using replica: yes
Icakuriren/Production (172.31.3.39)
Loaded OK
-->