<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Andras dumhet är en evig källa till glädje - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="Vi människor älskar att hitta sensmoral överallt!
">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Andras dumhet är en evig källa till glädje">
							<meta property="og:description" content="Vi människor älskar att hitta sensmoral överallt!
">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3MzYwMTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0YmIxZjQ1OWY0Y2Q4MDdhNTNiMzI5YWRhN2FjOGJmNDIyYTAxOTQwIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Lisa Förare Winbladh ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/d6/d6c8/d6c85b1fd302bcecec140f44b9e691a269337b25.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'kronikorer');
ga('a.set', 'dimension8', 'Lisa Förare Winbladh');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'kronikorer');
ga('b.set', 'dimension8', 'Lisa Förare Winbladh');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style>
				.ad.size_1x1 {
					display: none;
				}
			</style>
		
		
		
					<script>var articledata = {"type":"kronikorer","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2021-09-12T11:42:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Lisa F\u00f6rare Winbladh\"]);","tp.push([\"setContentSection\", \"kronikorer\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"9952\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Lisa F\u00f6rare Winbladh"}]}</script>
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
		
    
  </head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-613f5063c4338 --><div id='div-gpt-ad-uniq-613f5063c4338' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-613f5063c4338 | 'WPS','TOD']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-613f5063c4338')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','TOD'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
		    					<!-- div-gpt-ad-uniq-613f5063c4476 --><div id='div-gpt-ad-uniq-613f5063c4476' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-613f5063c4476 | 'WP']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-613f5063c4476')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WP'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
    

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bimenyib" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					<b><i>Meny</i></b>
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Våra spel');" class="menu-item-vara-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Våra spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Åsa Holmström');" class="menu-item-asa-holmstrom" href="//www.hemtrevligt.se/icakuriren/tagg/asaholmstrom">Åsa Holmström</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/">Stickat & Sånt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast Fikakuriren');" class="menu-item-podcast-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Podcast Fikakuriren</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Recept</b>');" class="menu-item-breceptb" href="//www.hemtrevligt.se/icakuriren/recept"><b>Recept</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Trädgård</b>');" class="menu-item-btradgardb" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard"><b>Trädgård</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Icakuriren möter</b>');" class="menu-item-bicakuriren-moterb" href="//www.hemtrevligt.se/icakuriren/tagg/motet"><b>Icakuriren möter</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', ' <b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/kronikorer"> <b>Krönikörer</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävlingar</b>');" class="menu-item-btavlingarb" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävlingar</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Prenumerera</b>');" class="menu-item-bprenumererab" href="https://www.hemtrevligt.se/icakuriren/sidor/prenumerera"><b>Prenumerera</b></a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"andras-dumhet-ar-en-evig-kalla-till-gladje","taggar":[],"kategori":"kronikorer"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5736665)
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="320238" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/" data-navbar-article>Andras dumhet är en evig källa till glädje</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>”Jag knöt inte an till min pappa”</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Andras dumhet \u00e4r en evig k\u00e4lla till gl\u00e4dje","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/kronikorer\/20210912\/andras-dumhet-ar-en-evig-kalla-till-gladje\/","tags":[],"type":"kronikorer","id":320238,"jsData":{"type":"kronikorer","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Lisa F\u00f6rare Winbladh"}]}},{"title":"\u201dJag kn\u00f6t inte an till min pappa\u201d","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20210909\/ag-knot-inte-an-till-min-pappa\/","tags":["motet"],"type":"aktuellt","id":320249,"jsData":{"type":"aktuellt","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna von Koch"}]}},{"title":"Vinn vistelse i norra Tyskland \u2013 upplev unika v\u00e4rldsarv, vacker natur, mysiga st\u00e4der och god mat","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/partner\/20210903\/vinn-en-vistelse-i-norratysklandpartner\/","tags":["upptacknorratyskland"],"type":"partner","id":319906,"jsData":{"type":"partner","tags":["upptacknorratyskland"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska Turistbyr\u00e5n"}]}},{"title":"Vad har du haft f\u00f6r dig G\u00f6ran Everdahl?","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/aktuellt\/20210909\/vad-har-du-haft-for-dig-goran-everdahl\/","tags":[],"type":"aktuellt","id":320246,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"\u00c5sa Holmstr\u00f6m"}]}},{"title":"H\u00e4r kommer Lotte!","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/kronikorer\/20210909\/har-kommer-lotte\/","tags":["asaholmstrom"],"type":"kronikorer","id":320236,"jsData":{"type":"kronikorer","tags":["asaholmstrom"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"\u00c5sa Holmstr\u00f6m"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? Nr 37","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210909\/vart-ar-vi-pa-vag-nr-37\/","tags":["tavlingar"],"type":"spela-tavla","id":320228,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anders B\u00f6rg\u00f6"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Bildkrysset nr 37","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210909\/formulartavlingssvar-bildkrysset-nr-37\/","tags":["tavlingar"],"type":"spela-tavla","id":320226,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Temakrysset nr 37","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210909\/formulartavlingssvar-temakrysset-nr-37\/","tags":["tavlingar"],"type":"spela-tavla","id":320224,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Vinn boken \u201dBibliotekarien i Magdeburg\u201d!","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210909\/vinn-boken-ibliotekarien-i-magdeburg\/","tags":["tavlingar"],"type":"spela-tavla","id":320232,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"T\u00e4vla om 20 pussel!","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20210909\/tavla-om-20-pussel\/","tags":["tavlingar"],"type":"spela-tavla","id":320233,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="320238" article-id="320238" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="320238" id="article-320238" page="0" class="article article-320238 article-scroll kronikorer " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/">
			<meta itemprop="datePublished" content="2021-09-12 11:42">
			<meta itemprop="dateModified" content="2021-09-08 11:58">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Andras dumhet är en evig källa till glädje</h1></div>

			<p class="article-intro">
		Strutsar stoppar faktiskt huvudet i sanden titt som oftast – fast av väldigt goda skäl än enfald. Men hur är det med oss människor?</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Lisa Förare Winbladh</span>,
Publicerad <time datetime="2021-09-12 11:42">i går, 11:42</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fkronikorer%2F20210912%2Fandras-dumhet-ar-en-evig-kalla-till-gladje%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/kronikorer/20210912/andras-dumhet-ar-en-evig-kalla-till-gladje/&text=Andras+dumhet+%C3%A4r+en+evig+k%C3%A4lla+till+gl%C3%A4dje" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3MzYwMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzOTFhMzczMjg4YTdkMTBkNDM1NzIwZDE3OWNjNGQwZDEwNzEzMmMiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3MzYwMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzOTFhMzczMjg4YTdkMTBkNDM1NzIwZDE3OWNjNGQwZDEwNzEzMmMiO30=" class="lazyload" alt="Andras dumhet är en evig källa till glädje" width="1020" height="612">

	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-613f5063b069f --><div id='div-gpt-ad-uniq-613f5063b069f' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-613f5063b069f | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-613f5063b069f')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-613f5063b07f4 --><div id='div-gpt-ad-uniq-613f5063b07f4' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[180,150],[160,600]] | div-gpt-ad-uniq-613f5063b07f4 | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-613f5063b07f4')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong>Fördelen med att ha</strong> fått dåligt minne är att man ständigt förundras. Gamla insikter och fascinerande fakta blir som nya. Så sen ett tag tillbaka tänker jag ofta på strutsen. En stor, klumpig fågel som saknar flygförmåga. Djuret som blev ett verb. Strutsande är en folksjukdom, en världsomspännande epidemi, kanske är det djupt intvinnat i människans dna att väja för obehagligheter även när det är korkat. Klimatkata­strofen är förstås det uppenbara exemplet där de flesta av oss enfaldigt stoppar huvudet i sanden, hellre än att möta faran och slåss. Vi strutsar. Flyr undan vetskapen.</p>
<p> </p>
<p><strong>Men vad gör strutsen </strong>egentligen när den strutsar? Ja, en stor aptitlig fågel skulle raskt utrotas om den mötte hot från ormar, hyenor och gamar genom att fogligt ställa sig med steken i vädret. I själva verket gömmer sig strutsen ibland genom att lägga sig platt, men ­oftast springer den av bara attan på sina långa musku­lösa ben. När strutsen maxar kan den komma upp i sjuttio kilometer i timmen. Och när jättefågeln blir trängd försvarar den sig vildsint med kraftiga sparkar och hugg. De kraftiga klorna på stortårna är dödliga vapen. </p>
<p>Det påstås att en redig struts kan sparka ihjäl ett lejon. Så varför har den stackars strutsen fått rykte om sig att vara korkad och feg? </p>
<p> </p>
<p><strong>De flesta människor </strong>har aldrig träffat en struts och därför är det lätt att tro på fascinerande myter. Andras dumhet är ju en evig källa till glädje. Strutsar stoppar faktiskt huvudet i sanden titt som oftast – fast av väldigt goda skäl än enfald. Strutshonan lägger sina gigantiska ägg i grunda gropar. Och flera gånger under dagen är både honan och hanen där och roterar äggen för att solen ska värma dem jämnt. </p>
<p>En struts som strutsar är alltså strängt upptagen med det viktigaste i världen: att ta hand om sin familj och föra släktet vidare. </p>
<p> </p>
<p><strong>Jag vet inte riktigt</strong> hur den här kunskapen kan bli en sedelärande historia. Strutsen finns ju inte till för att lära oss veta hut, utan för sin egen skull. Men vi människor älskar ju att hitta liknelser och sensmoral överallt. </p>
<p><strong>Kanske kan man leka </strong>med de här tankarna? Vi människor har förmågan att höja blicken över det egna nästet, vi ser inte bara omedelbara hot från en jaguar utan kan också förstå komplexa samband. Instinkten att strutsa, den som strutsen själv saknar, är stark när faran känns alltför överväldigande. Men om vi låter bli har mänskligheten goda chanser. Till skillnad från strutsen har nämligen de flesta av oss en hjärna större än en valnöt.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 236px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3MzYwMTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyMDRlMGI1NGY2NjkwYjUxOTVmYzY4MjIxODNlYjFkNTk4NjRhNjMyIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3MzYwMTY7czoxOiJ3IjtpOjIzNjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc1MGU3NTYwY2YzYTBhMGFjZTFlYTk3MzNlOGNhNmYwMzE4NDIwNTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>



<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=1804"><span itemprop="author">Lisa Förare Winbladh</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Åsa Holmström</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Ulrika Falk</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Åsa Holmström</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"andras-dumhet-ar-en-evig-kalla-till-gladje","taggar":[],"kategori":"kronikorer"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"andras-dumhet-ar-en-evig-kalla-till-gladje","taggar":[],"kategori":"kronikorer"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Åsa Holmström"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Ulrika Falk"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1699 seconds. 4 RW, 7 R.
Using replica: yes
Icakuriren/Production (172.31.3.39)
Loaded OK
-->