<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <script src="https://cdn.hemtrevligt.se/icakuriren/app/themes/story-house-egmont-theme/js/cmp.js"></script>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Linda Skugge: Sjukdomen gjorde mig galen &#x2d; Icakuriren</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="Hur ska man st&aring; ut med skammen kring allt man under giftstruman utsatte sig sj&auml;lv och folk i sin n&auml;rhet f&ouml;r?" />
<meta property="og:image" content="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Linda Skugge: Sjukdomen gjorde mig galen" />
<meta property="og:description" content="Hur ska man st&aring; ut med skammen kring allt man under giftstruman utsatte sig sj&auml;lv och folk i sin n&auml;rhet f&ouml;r?" />
<meta property="og:url" content="https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/" />
<meta property="og:site_name" content="Icakuriren" />
<meta property="og:updated_time" content="2022-11-17T22:46+00:00" />
<meta property="article:published_time" content="2022-11-17T22:46+00:00" />
<meta property="article:modified_time" content="2022-11-17T22:46+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Linda Skugge: Sjukdomen gjorde mig galen" />
<meta name="twitter:description" content="Hur ska man st&aring; ut med skammen kring allt man under giftstruman utsatte sig sj&auml;lv och folk i sin n&auml;rhet f&ouml;r?" />
<meta name="twitter:image" content="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="960" />
<link rel="canonical" href="https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.hemtrevligt.se/icakuriren/","name":"Icakuriren"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hemtrevligt.se/icakuriren/kategori/aktuellt/","name":"Aktuellt"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/","name":"Linda Skugge: Sjukdomen gjorde mig galen"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.86ms meta | 0.33ms boot -->

<link rel='dns-prefetch' href='//www.hemtrevligt.se' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Icakuriren &raquo; Webbflöde" href="https://www.hemtrevligt.se/icakuriren/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.hemtrevligt.se\/icakuriren\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- hemtrevligt.se/icakuriren is managing ads with Advanced Ads 1.37.2 --><script id="ik-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.hemtrevligt.se/icakuriren/app/plugins/egmont-gutenberg/build/block-library/style.css?ver=13.1.0' media='all' />
<link rel='stylesheet' id='astra-theme-css-css' href='https://cdn.hemtrevligt.se/icakuriren/app/themes/astra/assets/css/minified/main.min.css?ver=3.9.3' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css' href='https://fonts.googleapis.com/css?family=Domine%3A400%2C700%7COpen+Sans%3A700%2C600&#038;display=fallback&#038;ver=3.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='agillic-newsletter-signup-css' href='https://cdn.hemtrevligt.se/icakuriren/app/plugins/agillic-newsletter-signup/public/css/agillic-newsletter-signup-public.css?2062069112&#038;ver=2.0.0' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://cdn.hemtrevligt.se/icakuriren/app/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' media='all' />
<link rel='stylesheet' id='she-theme-css-css' href='https://cdn.hemtrevligt.se/icakuriren/app/themes/story-house-egmont-theme/style.css?version=1668731683&#038;ver=1.2.8' media='all' />
<link rel='stylesheet' id='she-theme-css-patterns-css' href='https://cdn.hemtrevligt.se/icakuriren/app/themes/story-house-egmont-theme/css/patterns.css?version=1668731683&#038;ver=1.2.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-css' href='https://cdn.hemtrevligt.se/icakuriren/app/uploads/astra-addon/astra-addon-63760b9d455340-77895991.css?ver=3.9.2' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/css/dashicons.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='continuous-scroll-css' href='https://cdn.hemtrevligt.se/icakuriren/app/plugins/egmont-continuous-scroll/classes/../continuous-scroll.css?ver=6.1' media='all' />
<!--[if IE]>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/agillic-newsletter-signup/public/js/agillic-newsletter-signup-public.js?650227046&#038;ver=2.0.0' id='agillic-newsletter-signup-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp-json\/wordpress-popular-posts","ID":555442,"token":"fc240c74b8","lang":0,"debug":0}
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.hemtrevligt.se/icakuriren/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hemtrevligt.se/icakuriren/wp-json/wp/v2/posts/555442" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hemtrevligt.se/icakuriren/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hemtrevligt.se/icakuriren/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.hemtrevligt.se/icakuriren/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20221117%2Flinda-skugge-sjukdomen-gjorde-mig-galen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hemtrevligt.se/icakuriren/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20221117%2Flinda-skugge-sjukdomen-gjorde-mig-galen%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19859451-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			window.GA_TRACKING_ID = 'UA-19859451-2';
			gtag('config', 'UA-19859451-2');
		</script>

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aktuellt"],"pagePostAuthor":"Ulrika Falk"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
<script>
// icakuriren.se
var adsmtag = adsmtag || {};
adsmtag.cmd = adsmtag.cmd || [];
</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function () {
googletag.pubads().enableLazyLoad({
fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
renderMarginPercent: 20,  // Render slots within 1 viewports.
mobileScaling: 2.0  // Double the above values on mobile.
});
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();
});
</script><script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=398135" class="yp" data-config='{"player":"up","pl":1285,"zone_id":2498,"nt":5,"mute":true,"autoplay":true,"shuffle":true,"floating":2}'></script><!-- Strossle SDK -->
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --><style id="sccss">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</style>    </head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-555442 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.9.3 ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled astra-addon-3.9.2">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T86RJH" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a
        class="skip-link screen-reader-text"
        href="#content"
        role="link"
        title="Skip to content">
    Skip to content</a>

<div
    class="hfeed site" id="page">
    		<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.hemtrevligt.se/icakuriren/" class="custom-logo-link" rel="home"><img width="1" height="1" src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/07/icakuriren_branding.svg" class="custom-logo astra-logo-svg" alt="Icakuriren" decoding="async" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><a href="https://www.dintidning.se/icakuriren" target="_blank" rel="nofollow noopener"><br />
<img class="latest-mag" src="https://cdn.egmontservice.com/Publication/Cover/ICA__b400h600m.jpg" /></a></p>
<p>&nbsp;</p>
</div></div>		</div>
						<div class="ast-builder-layout-element site-header-focus-item ast-header-html-4" data-section="section-hb-html-4">
					<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p style="line-height: 1.5; text-align: left;"><strong><a href="https://www.dintidning.se/icakuriren">Prenumerera<br />
på Icakuriren &gt;</a></strong></p>
</div></div>				</div>
											</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-404515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-404515"><a href="https://www.hemtrevligt.se/icakuriren/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Hem</span><span class="sub-arrow"></span></a></li><li id="menu-item-403630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403630"><a href="https://www.hemtrevligt.se/icakuriren/recept/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Recept</span><span class="sub-arrow"></span></a></li><li id="menu-item-414366" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-414366"><a href="https://www.hemtrevligt.se/icakuriren/tagg/tavlingar/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tävlingar</span><span class="sub-arrow"></span></a></li><li id="menu-item-403759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403759"><a href="https://www.hemtrevligt.se/icakuriren/tagg/motet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Icakuriren möter</span><span class="sub-arrow"></span></a></li><li id="menu-item-555269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555269"><a href="https://www.hemtrevligt.se/icakuriren/kategori/kronikorer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Krönikörer</span><span class="sub-arrow"></span></a></li><li id="menu-item-403667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403667 ast-mm-has-desc"><a href="https://www.hemtrevligt.se/icakuriren/tagg/spel/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Våra spel</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
					<div class="ast-search-menu-icon slide-search" >
		<form role="search" method="get" class="search-form" action="https://www.hemtrevligt.se/icakuriren/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  placeholder="Sök &hellip;" value="" name="s" tabindex="-1">
					<button class="search-submit ast-search-submit" aria-label="Search Submit">
				<span hidden>Search</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
	</form>
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
					<span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span>				</a>
			</div>
		</div>
				</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-404515"><a href="https://www.hemtrevligt.se/icakuriren/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Hem</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403630"><a href="https://www.hemtrevligt.se/icakuriren/recept/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Recept</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-414366"><a href="https://www.hemtrevligt.se/icakuriren/tagg/tavlingar/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tävlingar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403759"><a href="https://www.hemtrevligt.se/icakuriren/tagg/motet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Icakuriren möter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555269"><a href="https://www.hemtrevligt.se/icakuriren/kategori/kronikorer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Krönikörer</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403667 ast-mm-has-desc"><a href="https://www.hemtrevligt.se/icakuriren/tagg/spel/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Våra spel</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.hemtrevligt.se/icakuriren/" class="custom-logo-link" rel="home"><img width="1" height="1" src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/07/icakuriren_branding.svg" class="custom-logo astra-logo-svg" alt="Icakuriren" decoding="async" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-404515"><a href="https://www.hemtrevligt.se/icakuriren/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Hem</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403630"><a href="https://www.hemtrevligt.se/icakuriren/recept/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Recept</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-414366"><a href="https://www.hemtrevligt.se/icakuriren/tagg/tavlingar/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tävlingar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403759"><a href="https://www.hemtrevligt.se/icakuriren/tagg/motet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Icakuriren möter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555269"><a href="https://www.hemtrevligt.se/icakuriren/kategori/kronikorer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Krönikörer</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-403667 ast-mm-has-desc"><a href="https://www.hemtrevligt.se/icakuriren/tagg/spel/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Våra spel</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
		    <div id="content" class="site-content">
        <div class="ast-container">
            

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				        <nav id="egmont-continuous-scroll-nav" data-categories="aktuellt" role="navigation">
            <div class="nav">
                <div class="navbox nav-home">
                    <a href="https://www.hemtrevligt.se/icakuriren" class="navbar-brand">
                        <i class="dashicons dashicons-admin-home"></i>
                    </a>
                </div>

                <div class="navbox nav-current">
                    <span class="nav-counter">Läser just nu artikel <span class="nth-article">1</span> av <span class="total-articles">10</span></span>
                    <span class="nav-article">
                        <a href="https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/">Linda Skugge: Sjukdomen gjorde mig galen</a>
                    </span>
                </div>

                                <div class="navbox nav-next">
                    <span>Nästa artikel</span>
                    <span class="nav-article">
                        <a href="https://www.hemtrevligt.se/icakuriren/artiklar/partner/20221031/vad-vore-hosten-utan-lasning-selmastories/">Vad vore hösten utan läsning? 5 tips på mysiga böcker</a>
                    </span>
                </div>
                <div class="navbox nav-quick-next">
                    <a href="#"><span class="dashicons dashicons-arrow-down-alt"></span></a>
                </div>
                            </div>

            <div class="progress-bar progress-bar-informational"></div>
        </nav>
    

<article
class="post-555442 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuellt ast-article-single" id="post-555442" data-post-id="555442" data-permalink="https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/" data-title="Linda Skugge: Sjukdomen gjorde mig galen" data-next-permalink="https://www.hemtrevligt.se/icakuriren/artiklar/partner/20221031/vad-vore-hosten-utan-lasning-selmastories/" data-next-title="Vad vore hösten utan läsning? 5 tips på mysiga böcker" data-next-post-id="552285" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ast-no-meta">

		
		<div class="post-thumb-img-content post-thumb"><figure class="wp-caption featured"><img width="1024" height="614" src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda-1024x614.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda-1024x614.jpg 1024w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda-300x180.jpg 300w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda-768x461.jpg 768w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda-1536x922.jpg 1536w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Linda.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption  class="wp-caption-text">Linda Skugge, författare och krönikör.</figcaption></figure></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Linda Skugge: Sjukdomen gjorde mig galen</h1><div class="astra-advanced-hook-404802 "><div class="article-excerpt wp-block-post-excerpt"><p class="wp-block-post-excerpt__excerpt">Hur ska man stå ut med skammen kring allt man under giftstruman utsatte sig själv och folk i sin närhet för? </p></div></div><div class="astra-advanced-hook-403006 ">
<div class="inherit-container-width wp-container-1 wp-block-group alignfull custom-byline-container">
<div class="byline_author">Av: Linda Skugge&nbsp;&nbsp;&nbsp;</div>



Publicerad: 2022-11-17&nbsp;&nbsp;&nbsp;Uppdaterad: 2022-11-17
</div>
</div>		</div>
		
		
	</header><!-- .entry-header -->

	<div class="astra-advanced-hook-406183 ">
<!-- Load Facebook SDK for JavaScript --><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v3.0";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script><!-- Your share button code --><div class="fb-share-button" data-href="https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20221117/linda-skugge-sjukdomen-gjorde-mig-galen/" data-layout="button_count" data-size="large"></div>
</div><div class="astra-advanced-hook-403030 ">




<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>
</div>
	<div class="entry-content clear"
	ast-blocks-layout="true" itemprop="text"	>

		
		<div  class="ik-445edb49ab3ed16b37c31771b6872870 ik-wps-mobile" id="ik-445edb49ab3ed16b37c31771b6872870"></div><div  class="ik-8944cdbfe59c0225a22696e66f8ef88d ik-wps-desktop" id="ik-8944cdbfe59c0225a22696e66f8ef88d"></div><div  class="ik-67a516296738de28ec881d0661b0b75a ik-wp" id="ik-67a516296738de28ec881d0661b0b75a"></div>
<p><strong>Hon jag blev ihop med</strong> ville sitta uppe och prata med mig på kvällarna, så där som ALLA normala människor gör.&nbsp;</p>



<p>Sedan skickar han bildbevis, där jag ligger i en bubbelpool med ett glas rött på kanten. Och en annan bild där jag ser sprudlande glad ut mitt i natten.&nbsp;</p>



<p>Men du bara går och lägger dig och är trött, fortsätter han. Jag väntade på att hon jag blev kär i ska komma tillbaka.&nbsp;</p>



<p>Jag tittar på de där bilderna igen. Det är så uppen­bart något fel på dem. Det är något med ögon­en, med blicken. Den där uppjagade, så fasansfullt uppstressade människan är inte jag. Jag raderar dem.</p>



<p>Hur mycket jag än försökte förklara att jag var sjuk, att jag på grund av sjukdom bara gick på överväxel tills jag slog i botten, så gick det inte in. Känslan att man på grund av total utmattning gör allt för att anpassa sig för att orka räcka till, men ändå får höra att det inte är gott nog, är fasansfull.&nbsp;</p>



<p><strong>Jag skulle vilja prata</strong> lite om Graves sjukdom, även kallad giftstruma, som årligen drabbar omkring 3 000 personer i Sverige.</p>



<p>Vid giftstruma bildas för mycket sköldkörtelhormon, vilket innebär att kroppens alla celler och organ försätts på högväxel. Obehandlad är giftstruma väldigt farligt för kroppen.</p>



<p>Allt börjar gå snabbare: hjärtat, så man måste ta hjärtmedicin, tarmarna, så man får diarré och går ner i vikt, kroppstemperaturen ökar så man blir sjöblöt av svett, musklerna förtvinar, naglar och hår växer snabbare än vanligt, man blir så uppstressad att det blir nästintill omöjligt att sova, man får svår ångest och tvångstankar. Och man kan – vilket hände mig – bli psykotisk och fullständigt tappa omdömet.</p>



<p>Hur ska man stå ut med skammen kring allt man under giftstruman utsatte sig själv och folk i sin närhet för?</p>



<p>Hur ska någon någonsin få förtroende för en igen? Eller ha förståelse? Eller ens tro på en?</p>



<p>Hur förklarar man för folk att den där otroligt festliga personen de lärde känna – eller blev kär i – under sjukdomen inte existerar?</p>



<p>Eller att hon som var så där pigg och galen på ett roligt sätt inte längre finns eftersom man är frisk igen? Men det vågar jag inte säga.</p>



<p><strong>Istället går jag</strong> och lägger mig tidigt och hoppas att jag träffar någon som kan tycka om mig för den jag är. En som uppskattar ett lite långsammare, nyktert liv med böcker, levande ljus och P2:s ljuvliga klassiska konserter i högtalarna. </p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="81" src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge-1024x81.png" alt="" class="wp-image-555444" srcset="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge-1024x81.png 1024w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge-300x24.png 300w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge-768x60.png 768w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge-1536x121.png 1536w, https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-Skugge.png 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div  class="ik-59d1eff299762a27662e49794724efeb ik-playad-injected" id="ik-59d1eff299762a27662e49794724efeb"></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	<div class="astra-advanced-hook-404842 ">
<div class="inherit-container-width wp-container-2 wp-block-group alignfull article-sidebar"><div class="widget popular-posts"><h2>Mest lästa</h2><script type="application/json">{"title":"Mest l\u00e4sta","limit":"5","offset":0,"range":"last24hours","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"522053,522028,522031,522034,522037,522044,522047,522062,522056,522059","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":false,"width":0,"height":0,"build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"wp_date_format"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":false,"wpp-start":"<ul class=\"wpp-list\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li>{thumb} {title} <span class=\"wpp-meta post-stats\">{stats}<\/span><\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div>


<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="hemtr-adlabel" style="margin-bottom: 10px;">Annons</div>



<figure class="wp-block-image aligncenter size-full"><a href="https://www.dintidning.se/icakuriren?kampanj=IC1423"><img src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/media-media-Prenerbjudande-2022-sept.jpeg" alt="" class="wp-image-552711"/></a></figure>



<div id="featured-block_cbe30c4bd99e163f51037859461636d3"
     class="AgillicSignupForm featured"
     data-form-id="featured-block_cbe30c4bd99e163f51037859461636d3"
     data-form-url="https://www.hemtrevligt.se/icakuriren/wp-json/agillicAPI/v2"
>
    <div class="AgillicSignupFormWrapper" id="agillic-content_featured-block_cbe30c4bd99e163f51037859461636d3">

                    <h5 style="margin-bottom: 15px;">Prenumerera på vårt nyhetsbrev</h5>
            <p>Varje vecka får du våra senaste artiklar och bästa recept direkt i din inkorg.</p>
        
        <div class="AgillicSignupFormMessage AgillicSignupFormMessageSuccess"
             id="agillicSubscribeExists_featured-block_cbe30c4bd99e163f51037859461636d3">
            Du prenumererar redan på vårt nyhetsbrev!
        </div> <!-- END #agillicSubscribeExists_featured-block_cbe30c4bd99e163f51037859461636d3 -->

        <div class="AgillicSignupFormMessage AgillicSignupFormMessageSuccess"
             id="agillicSubscribeConfirm_featured-block_cbe30c4bd99e163f51037859461636d3">
            Tack för att du prenumererar på vårt nyhetsbrev!
        </div> <!-- END #agillicSubscribeConfirm_featured-block_cbe30c4bd99e163f51037859461636d3 -->

        <div class="AgillicSignupFormMessage AgillicSignupFormMessageFailure"
             id="agillicSubscribeFail_featured-block_cbe30c4bd99e163f51037859461636d3">
            Något gick fel!
        </div> <!-- END #agillicSubscribeFail_featured-block_cbe30c4bd99e163f51037859461636d3 -->

        <form id="agillicSubscribe_featured-block_cbe30c4bd99e163f51037859461636d3" action="https://www.hemtrevligt.se/icakuriren/wp-json/agillicAPI/v2" method="POST">
            <input type="hidden" id="agillicWidgetID" name="agillicWidgetID" value="featured-block_cbe30c4bd99e163f51037859461636d3"/>
            <input type="hidden" id="agillicPermissionKey" name="agillicPermissionKey"
                   value="NL_ICA_REDAKTION"/>
            <input type="hidden" id="agillicSource" name="agillicSource" value="hemtrevligt.se/icakuriren"/>
            <input type="email" id="agillicAddCustomer_featured-block_cbe30c4bd99e163f51037859461636d3"
                   name="agillicAddCustomer_featured-block_cbe30c4bd99e163f51037859461636d3"
                   placeholder="E-postadress"
                   required="required"/>
            <!-- END #agillicAddCustomer_featured-block_cbe30c4bd99e163f51037859461636d3 -->
            <p class="AgillicSignupFormTerms" id="agillicSubscribeTerms_featured-block_cbe30c4bd99e163f51037859461636d3">
                <label>
                    <input type="checkbox" name="terms_featured-block_cbe30c4bd99e163f51037859461636d3" required="required">
                    Jag har läst och godkänner <a href="https://www.egmontpublishing.se/villkor"
                                                  class="AgillicSignupFormTermsLink" target="_blank">villkoren</a>
                </label>
            </p>

                            <input id="agillicSubscribeButton_featured-block_cbe30c4bd99e163f51037859461636d3" type="submit" value="Prenumerera">
                <!-- END #agillicSubscribeButton_featured-block_cbe30c4bd99e163f51037859461636d3 -->
            
        </form>

    </div> <!-- END #agillic-content_featured-block_cbe30c4bd99e163f51037859461636d3 -->

</div>
</div>
</div><div class="astra-advanced-hook-403031 ">
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>







<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="ik-1583019783"><div class="ik-adlabel">Annons</div><div class="strossle-widget-6376d32326c85"></div>
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('eafb9cef-78c5-4a5e-a5ec-29c8652a9505', '.strossle-widget-6376d32326c85');
</script></div>


<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>
</div>
</article><!-- #post-## -->

        <div id="egmont-continuous-scroll">
            <div class="loader">
                <div class="lds-ellipsis"><div></div><div></div><div></div><div></div></div>
            </div>
        </div>
    			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		<div class="astra-advanced-hook-403028 "><div  class="ik-78c52696f37ace712eb8700208a8f815" id="ik-78c52696f37ace712eb8700208a8f815"></div></div>
		
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
							<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-1" data-section="section-fb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><h5 class="text-center" style="text-align: left;"><span style="color: #ffffff;">Redaktionen</span></h5>
<div class="text-center" style="text-align: left;"><span style="color: #ffffff;"><b>Chefredaktör:</b> Lotte Ivarson Sandén</span></div>
<div class="list-group">
<div class="list-group-item" style="text-align: left;"><span style="color: #ffffff;"><b>Webbredaktör:</b> Ulrika Falk</span></div>
<div class="list-group-item" style="text-align: left;"><span style="color: #ffffff;"><b>Ansvarig utgivare:</b> Lotte Ivarson Sandén</span></div>
<p style="text-align: left;"><strong><span style="color: #ffffff;"><a class="list-group-item" style="color: #ffffff;" href="https://www.hemtrevligt.se/icakuriren/sidor/redaktionen/">Läs mer om redaktionen</a></span></strong></p>
</div>
<div class="list-group">
<p style="text-align: left;">
</div>
</div></div>		</div>
						<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-3" data-section="section-fb-html-3">
					<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><h5 style="text-align: left;"><span style="color: #ffffff;">Sociala medier</span></h5>
</div></div>				</div>
							<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/Icakuriren/" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.instagram.com/tidningen_icakuriren" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a></div></div>			</div>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
									</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="text-center">
<h5 style="text-align: left;"><span style="color: #ffffff;">Kundservice</span></h5>
</div>
<div class="list-group">
<div class="list-group-item" style="text-align: left;"><span style="color: #ffffff;"><strong>Telefon:</strong> 08-400 277 21 </span></div>
<div class="list-group-item" style="text-align: left;"><span style="color: #ffffff;"><strong>Hemsida:</strong> </span></div>
<p style="text-align: left;"><span style="color: #ffffff;"><a class="list-group-item" style="color: #ffffff;" href="https://www.dintidning.se/mina-sidor/" rel="nofollow">www.dintidning.se/mina-sidor/</a></span><br />
<strong><span style="color: #ffffff;"><a class="list-group-item" style="color: #ffffff;" href="/icakuriren/kontakt">Kontakta oss</a></span></strong><br />
<strong><span style="color: #ffffff;"><a class="list-group-item" style="color: #ffffff;" href="/icakuriren/sidor/annonsera/">Annonsinformation</a></span></strong><br />
<strong><span style="color: #ffffff;"><a class="list-group-item" style="color: #ffffff;" href="/icakuriren/villkor/">Om cookies</a></span></strong>
</p>
</div>
</div></div>			</div>
							</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><strong>Copyright &copy; 2022 Icakuriren</strong></p>
<p><span style="font-size: 10pt; line-height: 1.1;">Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus &amp; Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>.</span></p>
<p>&nbsp;</p>
<p><img class="alignnone size-thumbnail wp-image-553748" src="https://cdn.hemtrevligt.se/icakuriren/app/uploads/2022/11/StoryHouse_postive.svg" alt="" width="150" height="150" /></p>
<p>&nbsp;</p>
<p>Story House Egmont AB, Pyramidvägen 7, 169 91 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206</p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</div>
<style>.wp-container-1 > :where(:not(.alignleft):not(.alignright)) {max-width: var(--wp--custom--ast-content-width-size);margin-left: auto !important;margin-right: auto !important;}.wp-container-1 > .alignwide { max-width: var(--wp--custom--ast-wide-width-size);}.wp-container-1 .alignfull { max-width: none; }.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-1 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-1 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-2 > :where(:not(.alignleft):not(.alignright)) {max-width: var(--wp--custom--ast-content-width-size);margin-left: auto !important;margin-right: auto !important;}.wp-container-2 > .alignwide { max-width: var(--wp--custom--ast-wide-width-size);}.wp-container-2 .alignfull { max-width: none; }.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-2 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-2 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"2","site_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.3' id='astra-theme-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-pro/front-js-extra'>
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp","cfpDomain":"www-hemtrevligt-se-4fp6v-65cf9c4f58-jgg59"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.1' id='advanced-ads-pro/front-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":220,"tablet":220,"mobile":220,"desktop-svg-height":"","mobile-svg-height":53},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1380","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/uploads/astra-addon/astra-addon-63760b9d52e275-91988894.js?ver=3.9.2' id='astra-addon-js-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":30,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.19.1' id='advanced-ads-pro/cache_busting-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.hemtrevligt.se\/icakuriren\/wp-json\/","nonce":"fc240c74b8","versionString":"wp\/v2\/"};
</script>
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/api-request.min.js?ver=6.1' id='wp-api-request-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/wp/wp-includes/js/wp-api.min.js?ver=6.1' id='wp-api-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/egmont-continuous-scroll/classes/../continuous-scroll.js?ver=6.1' id='continuous-scroll-js'></script>
<script src='https://cdn.hemtrevligt.se/icakuriren/app/plugins/egmont-continuous-scroll/classes/../continuous-scroll-analytics.js?ver=6.1' id='continuous-scroll-analytics-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script>window.advads_admin_bar_items = [{"title":"Adnami Head","type":"placement"},{"title":"Adnami Head","type":"ad"},{"title":"GAM Head","type":"placement"},{"title":"GAM Head","type":"ad"},{"title":"PlayAd Head","type":"placement"},{"title":"PlayAd Head","type":"ad"},{"title":"Strossle Head","type":"placement"},{"title":"Strossle Head","type":"ad"},{"title":"Strossle Widget","type":"ad"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	</body>
</html>
