<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Tävla och vinn biobiljetter till Sune vs Sune - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Ta chansen att tävla om biljetter till en av vinterns stora familjefilmer!">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Tävla och vinn biobiljetter till Sune vs Sune">
							<meta property="og:description" content="Ta chansen att tävla om biljetter till en av vinterns stora familjefilmer!">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE1NTUwNzI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4OWFkNWIyZjM4ZThmNTQwMDY5YWRhZGYxNTIwN2MwZTYyYjg5MDAxIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Icakuriren ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/06/063e/063eb8e58c82c7d6d2198f47ff9ed7b990bc6d7e.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},params: { key: 'spela-tavla+tavla-och-vinn-biobiljetter-till-sune-vs-sune+tavlingar' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|tavlingar|');
ga('a.set', 'dimension7', 'spela-tavla');
ga('a.set', 'dimension8', 'Icakuriren');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|tavlingar|');
ga('b.set', 'dimension7', 'spela-tavla');
ga('b.set', 'dimension8', 'Icakuriren');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"tavlingar\"]]);","tp.push([\"setContentCreated\", \"2018-11-29T14:17:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Icakuriren\"]);","tp.push([\"setContentSection\", \"spela-tavla\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"6189\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6571584" class="ad-pushdown" data-banner-id="6571584"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6571584] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6571584);
					}
				</script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');" class="menu-item-elin-ek" href="//www.hemtrevligt.se/icakuriren/tagg/elin-ek">Elin Ek</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');" class="menu-item-tara-moshizi" href="//www.hemtrevligt.se/icakuriren/tagg/taramoshizi">Tara Moshizi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');" class="menu-item-fredrik-kullberg" href="//www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg">Fredrik Kullberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');" class="menu-item-ingemar-gens" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens">Ingemar Gens</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');" class="menu-item-auktion" href="//www.hemtrevligt.se/icakuriren/auktion">Auktion</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[5736665] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"sizeid":3767,"complete":AD.completeCallback};

						ADTECH.loadAd(5736665);
					}
				</script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="295206" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/" data-navbar-article>Tävla och vinn biobiljetter till Sune vs Sune</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Louise Hoffsten: &quot;Jag tog makten över mitt liv&quot;</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"T\u00e4vla och vinn biobiljetter till Sune vs Sune","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/spela-tavla\/20181129\/tavla-och-vinn-biobiljetter-till-sune-vs-sune\/","tags":["tavlingar"],"type":"spela-tavla","id":295206,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Louise Hoffsten: &quot;Jag tog makten \u00f6ver mitt liv&quot;","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20181127\/louise-hoffsten-jag-tog-makten-over-mitt-liv\/","tags":["motet","reportage"],"type":"aktuellt","id":295108,"jsData":{"type":"aktuellt","tags":["motet","reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linda Andersson"}]}},{"title":"Linda Skugge: Om du beh\u00f6ver l\u00e4mna oss s\u00e5 ska du veta att det \u00e4r okej","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/diskutera-fraga\/20181127\/linda-skugge-om-du-behover-lamna-oss-sa-ska-du-veta-att-det-ar-okej\/","tags":["linda-skugge"],"type":"diskutera-fraga","id":295102,"jsData":{"type":"diskutera-fraga","tags":["linda-skugge"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linda Skugge"}]}},{"title":"H\u00e4r \u00e4r alla artister som t\u00e4vlar i Melodifestivalen 2019","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/nyheter\/20181127\/har-ar-alla-artister-som-tavlar-i-melodifestivalen-2019\/","tags":["noje"],"type":"nyheter","id":295074,"jsData":{"type":"nyheter","tags":["noje"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Elisabeth Andersson"}]}},{"title":"Skapa efterr\u00e4ttsmagi \u2013 minipavlova med mango och passionsfrukt","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/partner\/20181019\/skapa-efterrattsmagi-minipavlova-med-mango-och-passionsfrukt-kenwoodpartner\/","tags":[],"type":"partner","id":293746,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Kenwood"}]}},{"title":"Het gryta med falukorv, soppa med falukorv och falukorvsburgare","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/mat-dryck\/20181126\/het-gryta-med-falukorv-soppa-med-falukorv-och-falukorvsburgare\/","tags":["vardagsmeny","mat-och-dryck"],"type":"mat-dryck","id":295025,"jsData":{"type":"mat-dryck","tags":["vardagsmeny","mat-och-dryck"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Maria Zihammou"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? nr 48","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20181123\/vart-ar-vi-pa-vag-nr-48\/","tags":["tavlingar"],"type":"spela-tavla","id":294816,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Zandra Lantz"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 48","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20181123\/formulartavlingssvar-temakrysset-nr-48\/","tags":["tavlingar"],"type":"spela-tavla","id":294815,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Zandra Lantz"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 48","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20181123\/formulartavlingssvar-bildkrysset-nr-48\/","tags":["tavlingar"],"type":"spela-tavla","id":294814,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Zandra Lantz"}]}},{"title":"Baileys och Chokladfabriken tar fram julpralin","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/aktuellt\/20181122\/baileys-och-chokladfabriken-tar-fram-julpralin\/","tags":[],"type":"aktuellt","id":294938,"jsData":{"type":"aktuellt","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"CM Hellsten"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="295206" article-id="295206" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="295206" id="article-295206" page="0" class="article article-295206 article-scroll spela-tavla " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/">
			<meta itemprop="datePublished" content="2018-11-29 14:17">
			<meta itemprop="dateModified" content="2018-11-29 15:43">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Tävla och vinn biobiljetter till Sune vs Sune</h1></div>

			<p class="article-intro">
		Ta chansen att tävla om biljetter till en av vinterns stora familjefilmer!</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Icakuriren</span>,
Publicerad <time datetime="2018-11-29 14:17">i går, 14:17</time>, uppdaterad <time datetime="2018-11-29 15:43">i går, 15:43</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar" class="">
			Tävlingar		</a>
	</div>
	</p>
</div>

					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fspela-tavla%2F20181129%2Ftavla-och-vinn-biobiljetter-till-sune-vs-sune%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/&text=T%C3%A4vla+och+vinn+biobiljetter+till+Sune+vs+Sune" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE1NTUwNzA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUzNDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI1YjQ5ZWZhYjJiNGRkZWFjOTVmZmQzYzgyODc0NDU2NjYzNGU4MTAiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="534">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE1NTUwNzA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUzNDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI1YjQ5ZWZhYjJiNGRkZWFjOTVmZmQzYzgyODc0NDU2NjYzNGU4MTAiO30=" class="lazyload" alt="Tävla och vinn biobiljetter till Sune vs Sune" width="1020" height="534">

	</figure>

			
			

			
											<div class="ad size_980x120"><div id="295206_5736661" class="" data-banner-id="5736661"></div></div>
											<div class="ad size_300x250"><div id="295206_6329879" class="" data-banner-id="6329879"></div></div>
						

			
			
<p>När Sune ska börja fyran möts han av en chock. En ny kille sitter på hans plats, och han är allt som Sune vill vara. Inte nog med det, han heter Sune också, och det är ju verkligen ingen bra start på fyran. Sune måste använda all sin list för att inte Sophie ska lämna honom och välja den nye Sune. Samtidigt känner Håkan att hans storebror håller på att sugas upp i de vuxnas tråkiga värld, pappa Rudolf får en ålderskris och vill säga upp sig för att satsa på musiken och mamma Karin blänger avundsjukt på nya Sunes perfekta mamma och hennes ännu mer perfekta bil. Välkommen till familjen Andersson! </p>
<p>Regi: Jon Holmberg<br />Manus: Jon Holmberg och Daniella Mendel-Enk<br />I rollerna: Fredrik Hallgren, Sissela Benn, Tea Stjärne, Elis Gerdt, Baxter Renman, William Spetz, Marie Robertson m fl</p>
<p>Tio vinnare får två biljetter var. Allt du behöver göra är att svara på tävlingsfrågan nedan och motivera varför just du ska vinna. <strong>Senast den 6 december måste vi ha ditt svar.</strong></p>


		<div id="wrapperAnchor" class="contest_wrapper">
		<form id="contest_4113" onsubmit="return processContest_4113(this)" class="contest_form" action="//www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20181129/tavla-och-vinn-biobiljetter-till-sune-vs-sune/" method="post">
			<input type="hidden" name="ready" value="1" />
			<fieldset id="contestFieldset" class="contest_fieldset">
				<div class="questionGroup " id="q_1">
					<div class="questionTitle  missing multiple" id="qt_1">
						<h2 class="question_title">1. Vad heter författarduon som ligger bakom berättelserna om Sune? <span class="inCorrect">*</span></h2>


						<ul class="question_answer">
						</ul>
					</div>
					<div class="alternativeList" id="ql_1">
						<ul class="question missing">
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_11586" id="question_alt_30403" value="30403"   />
									<label class="alt_label" for="question_alt_30403">Sören Olsson och Anders Jacobsson</label>
								</div>
							</li>
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_11586" id="question_alt_30404" value="30404"   />
									<label class="alt_label" for="question_alt_30404">Sören Jacobsson och Anders Olsson</label>
								</div>
							</li>
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_11586" id="question_alt_30405" value="30405"   />
									<label class="alt_label" for="question_alt_30405">Sören Olssen och Andreas Jacobsson</label>
								</div>
							</li>
						</ul>
					</div>
				</div>
				<div class="questionGroup " id="q_2">
					<div class="questionTitle  missing freetext" id="qt_2">
						<h2 class="question_title">2. Varför ska just du vinna biljetterna? <span class="inCorrect">*</span></h2>


						<ul class="question_answer">
						</ul>
					</div>
					<div class="alternativeList" id="ql_2">
						<ul class="question missing">
							<li>
								<textarea class="text" name="question_alt_11587" ></textarea>
							</li>
						</ul>
					</div>
				</div>
				<input type="hidden" name="user_data" value="YToyOntpOjA7czo0MDoiYmEzMzM1ZmJjMTY5NTQ4NzQzM2FlZTEzMDE0YjY4ZTdkYzgwZmJmMyI7aToxO2E6MDp7fX0=" />
				<h2 class="user_info_title">Relevanta kontaktuppgifter för denna tävling </h2>
				<ul class="user_info">
					<li>
						<label class="user_info_label" for="fname" >Förnamn:</label>
						<input class="user_info" type="text" name="fname" id="fname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="sname" >Efternamn:</label>
						<input class="user_info" type="text" name="sname" id="sname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="email" >E-mail:</label>
						<input class="user_info" type="text" name="email" id="email" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="streetaddress" >Gatuadress:</label>
						<input class="user_info" type="text" name="streetaddress" id="streetaddress" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="zipcode" >Postnummer:</label>
						<input class="user_info" type="text" name="zipcode" id="zipcode" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="city" >Postort:</label>
						<input class="user_info" type="text" name="city" id="city" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="country" >Land:</label>
						<input class="user_info" type="text" name="country" id="country" value=""  />
					</li>
				</ul>
				<div class="contest_footer">
					<p><input type="checkbox" id="gdpr_contest_terms" name="gdpr_contest_terms" style="margin-right: 5px;"> <label for="gdpr_contest_terms" style="display: inline; margin: 0; font-weight: normal;">Jag samtycker till att uppgifter som jag lämnar direkt eller indirekt genom att använda Egmontkoncernens tjänster och erbjudanden tillsammans med övriga uppgifter kan användas inom Egmont för marknadsföring via e-post, digitala kanaler, SMS och röstmeddelande. Samtycket är giltigt till dess att jag själv säger upp det och är inte beroende av eventuella köp. För fullständiga villkor se <a href="//www.hemtrevligt.se/icakuriren/villkor" target="_blank">https://www.hemtrevligt.se/icakuriren/villkor</a>. Giltighetstiden för tävlingen är 2018-12-06 23:59.</label></p>
				</div>

				<div class="submit_button">
					<input id="btnsubmit_4113" type="submit" name="submit" value="Skicka" class="pull-right btn btn-lg btn-primary margin-top" />
				</div>
				<script>
					function processContest_4113( form )
					{
						form.btnsubmit_4113.disabled = true;
						form.btnsubmit_4113.value = "Postar...";

						var input = document.createElement( 'input' );
						input.type = 'hidden';
						input.name = 'submit';
						input.value = true;
						form.appendChild( input );

						return true;
					}
				</script>
			</fieldset>
		</form>
		<div class="contest_footer">
			<p>Tävlingen pågår till 2018-12-06 23:59. Vinnarna koras av en jury bestående av personal från Egmont Publishing AB. Vinnarnas namn publiceras på Icakuriren.se. Juryns beslut kan ej överklagas. Eventuell vinstskatt betalas av vinnaren. Målsmans tillstånd krävs för deltagare under 18 år.</p>
		</div>

		</div>



<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=1262"><span itemprop="author">Icakuriren</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    	

	
	
	<hr />

    

</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/32/3263/3263d5decb7fa1dacf3e77c8aa0b0c2c0ee33580.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[5736661] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"adContainerId":"295206_5736661","sizeid":744,"params":{"key":"spela-tavla+tavla-och-vinn-biobiljetter-till-sune-vs-sune+tavlingar"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"adContainerId":"295206_6329879","sizeid":170,"params":{"key":"spela-tavla+tavla-och-vinn-biobiljetter-till-sune-vs-sune+tavlingar"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
				ADTECH.config.placements[5736666] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[4127968] = {"kv":{"slug":"tavla-och-vinn-biobiljetter-till-sune-vs-sune","taggar":["tavlingar"],"kategori":"spela-tavla"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Helena Rönnberg"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Elisabeth Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":334,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.3263 seconds. 31 RW, 31 R.
	Icakuriren/Production (172.31.39.242)
	Loaded OK
-->
