<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Hantverksresa Estland med Johanne Ländin - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Folkkonsten tas på allvar i Estland, det rika hemslöjdsarvet vårdas ömt men utvecklas också ständigt.">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Hantverksresa Estland med Johanne Ländin">
							<meta property="og:description" content="Folkkonsten tas på allvar i Estland, det rika hemslöjdsarvet vårdas ömt men utvecklas också ständigt.">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20190130/hantverksresa-estland-med-johanne-landin/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE1Njg4ODQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NjVjZDJiNmRhMzU1NzhkZDM5ZTgxMjRjNGQ5YjcwMzg3ZGExMzIxIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Johanna Petersson ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/06/063e/063eb8e58c82c7d6d2198f47ff9ed7b990bc6d7e.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20190130/hantverksresa-estland-med-johanne-landin/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},params: { key: 'resor-fritid+hantverksresa-estland-med-johanne-landin+icakurirens-lasarresor' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|icakurirens-lasarresor|');
ga('a.set', 'dimension7', 'resor-fritid');
ga('a.set', 'dimension8', 'Johanna Petersson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|icakurirens-lasarresor|');
ga('b.set', 'dimension7', 'resor-fritid');
ga('b.set', 'dimension8', 'Johanna Petersson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"resor-fritid","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"icakurirens-lasarresor\"]]);","tp.push([\"setContentCreated\", \"2019-01-30T14:14:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Johanna Petersson\"]);","tp.push([\"setContentSection\", \"resor-fritid\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1179\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Johanna Petersson"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6571584" class="ad-pushdown" data-banner-id="6571584"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6571584] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6571584);
					}
				</script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');" class="menu-item-ingemar-gens" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens">Ingemar Gens</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');" class="menu-item-auktion" href="//www.hemtrevligt.se/icakuriren/auktion">Auktion</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[5736665] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"sizeid":3767,"complete":AD.completeCallback};

						ADTECH.loadAd(5736665);
					}
				</script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="297142" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/resor-fritid/20190130/hantverksresa-estland-med-johanne-landin/" data-navbar-article>Hantverksresa Estland med Johanne Ländin</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Experten: &quot;Den som inte rör på sig löper större risk att få ett kortare liv&quot;</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Hantverksresa Estland med Johanne L\u00e4ndin","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/resor-fritid\/20190130\/hantverksresa-estland-med-johanne-landin\/","tags":["icakurirens-lasarresor"],"type":"resor-fritid","id":297142,"jsData":{"type":"resor-fritid","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Petersson"}]}},{"title":"Experten: &quot;Den som inte r\u00f6r p\u00e5 sig l\u00f6per st\u00f6rre risk att f\u00e5 ett kortare liv&quot;","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20190131\/experten-den-som-inte-ror-pa-sig-loper-storre-risk-att-fa-ett-kortare-liv\/","tags":["halsa"],"type":"aktuellt","id":297182,"jsData":{"type":"aktuellt","tags":["halsa"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mia Coull"}]}},{"title":"Longstay Andalusien","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/artiklar\/20190131\/longstay-andalusien\/","tags":["icakurirens-lasarresor"],"type":"artiklar","id":297201,"jsData":{"type":"artiklar","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anette Jernstr\u00f6m"}]}},{"title":"Longstay Cypern","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/artiklar\/20190131\/longstay-cypern\/","tags":["icakurirens-lasarresor"],"type":"artiklar","id":297200,"jsData":{"type":"artiklar","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anette Jernstr\u00f6m"}]}},{"title":"Longstay Malta","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/artiklar\/20190131\/longstay-malta\/","tags":["icakurirens-lasarresor"],"type":"artiklar","id":297198,"jsData":{"type":"artiklar","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anette Jernstr\u00f6m"}]}},{"title":"Det h\u00e4r beh\u00f6ver du ha hemma f\u00f6r att klara ett l\u00e4ngre elavbrott","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/test-rad\/20190131\/det-har-behover-du-ha-hemma-for-att-klara-ett-langre-elavbrott\/","tags":["konsument","samhalle"],"type":"test-rad","id":297173,"jsData":{"type":"test-rad","tags":["konsument","samhalle"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Elisabeth Andersson"}]}},{"title":"Tina hamnade mellan stolarna inom psykiatrin: \u201dJag blev slussad som en pingpongboll\u201d","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/aktuellt\/20190130\/tina-hamnade-mellan-stolarna-inom-psykiatrin-ag-blev-slussad-som-en-pingpongboll\/","tags":["halsa"],"type":"aktuellt","id":297109,"jsData":{"type":"aktuellt","tags":["halsa"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mia Coull"}]}},{"title":"Tortellini med spenat och ricotta \u2013 blir snabbt en ny middagsfavorit","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/partner\/20181019\/tortellini-med-spenat-och-ricotta-blir-snabbt-en-ny-middagsfavorit-kenwoodpartner\/","tags":[],"type":"partner","id":293773,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Kenwood"}]}},{"title":"Kom i form p\u00e5 Mallorca!","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/resor-fritid\/20190130\/kom-i-form-pa-mallorca\/","tags":["icakurirens-lasarresor"],"type":"resor-fritid","id":297152,"jsData":{"type":"resor-fritid","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Petersson"}]}},{"title":"Peking och Xian \u2013 Uppdaterad favorit i repris!","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/resor-fritid\/20190130\/peking-och-xian-uppdaterad-favorit-i-repris\/","tags":["icakurirens-lasarresor"],"type":"resor-fritid","id":297151,"jsData":{"type":"resor-fritid","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Petersson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="297142" article-id="297142" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="297142" id="article-297142" page="0" class="article article-297142 article-scroll resor-fritid " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20190130/hantverksresa-estland-med-johanne-landin/">
			<meta itemprop="datePublished" content="2019-01-30 14:14">
			<meta itemprop="dateModified" content="2019-01-31 14:47">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/resor-fritid/20190130/hantverksresa-estland-med-johanne-landin/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Hantverksresa Estland med Johanne Ländin</h1></div>

			
			
			
			
			
			

			
											<div class="ad size_980x120"><div id="297142_5736661" class="" data-banner-id="5736661"></div></div>
											<div class="ad size_300x250"><div id="297142_6329879" class="" data-banner-id="6329879"></div></div>
						

			
			<p>Tillsammans med Stick-experten Johanne Ländin åker vi till den stora slöjd- och hantverksmässa som hålls i samband med firandet av Martindagen, en mässa som brusar och sjuder av liv, ett riktigt eldorado för den slöjd- och hantverksintresserade! Vi besöker välsorterade butiker med ett mycket stort sortiment av tyg, garn och alla sorters sybehör och gör även en historisk vandring i Tallinn.</p>
<h4>Reseinformation</h4>
<p>Datum: prel. 6 – 10 november<br /><br /></p>
<h4>Bokning</h4>
<p>Ring Hemslöjdsresor 08-545 952 00 eller <a href="http://www.hemslojdsresor.se">www.hemslojdsresor.se</a></p>
<p> </p>
<p>Mer information kommer inom kort. </p>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    	

	
	
	<hr />

    

</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/32/3263/3263d5decb7fa1dacf3e77c8aa0b0c2c0ee33580.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[5736661] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"adContainerId":"297142_5736661","sizeid":744,"params":{"key":"resor-fritid+hantverksresa-estland-med-johanne-landin+icakurirens-lasarresor"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"adContainerId":"297142_6329879","sizeid":170,"params":{"key":"resor-fritid+hantverksresa-estland-med-johanne-landin+icakurirens-lasarresor"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
				ADTECH.config.placements[5736666] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[4127968] = {"kv":{"slug":"hantverksresa-estland-med-johanne-landin","taggar":["icakurirens-lasarresor"],"kategori":"resor-fritid"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Helena Rönnberg"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Elisabeth Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":439,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.4306 seconds. 30 RW, 30 R.
	Icakuriren/Production (172.31.26.173)
	Loaded OK
-->
