<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Ge dina trädgårdsprylar nytt liv - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Innan du slänger överblivna trädgårdsprylar som inte längre passar in – prova att ge dem lite färg, kärlek och en ny plats och funktion!  ">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Ge dina trädgårdsprylar nytt liv">
							<meta property="og:description" content="Innan du slänger överblivna trädgårdsprylar som inte längre passar in – prova att ge dem lite färg, kärlek och en ny plats och funktion!  ">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyODM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5ODljMmUxNTFkZmRiZDE0ZGE0NDMxYmJhOWIyM2UyYTUyMzk1MTA0Ijt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Nadja Wehlitz ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/d6/d6c8/d6c85b1fd302bcecec140f44b9e691a269337b25.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"ge-dina-tradgardsprylar-nytt-liv","taggar":[],"kategori":"hem-tradgard"},params: { key: 'hem-tradgard+ge-dina-tradgardsprylar-nytt-liv' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'hem-tradgard');
ga('a.set', 'dimension8', 'Nadja Wehlitz');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'hem-tradgard');
ga('b.set', 'dimension8', 'Nadja Wehlitz');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"hem-tradgard","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2020-06-12T11:35:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Nadja Wehlitz\"]);","tp.push([\"setContentSection\", \"hem-tradgard\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"965\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Nadja Wehlitz"}]}</script>
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5ee3c7878df85 --><div id='div-gpt-ad-uniq-5ee3c7878df85' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-5ee3c7878df85').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ee3c7878df85');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-allt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" class="menu-item-spela" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" class="menu-item-tradgard" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" class="menu-item-sok-recept" href="//www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" class="menu-item-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" class="menu-item-btavlab" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" class="menu-item-helena-ronnberg" href="//www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" class="menu-item-recept" href="//www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fikakuriren');" class="menu-item-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Fikakuriren</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/tagg/stickat-och-sant/">Stickat & Sånt</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="https://www.hemtrevligt.se/icakuriren/sidor/prenumerera">Prenumerera</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"ge-dina-tradgardsprylar-nytt-liv","taggar":[],"kategori":"hem-tradgard"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5736665);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="311063" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/" data-navbar-article>Ge dina trädgårdsprylar nytt liv</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Bakad färskpotatis, sommarsallad och frusen cheesecake på pinne</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Ge dina tr\u00e4dg\u00e5rdsprylar nytt liv","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/hem-tradgard\/20200612\/ge-dina-tradgardsprylar-nytt-liv\/","tags":[],"type":"hem-tradgard","id":311063,"jsData":{"type":"hem-tradgard","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nadja Wehlitz"}]}},{"title":"Bakad f\u00e4rskpotatis, sommarsallad och frusen cheesecake p\u00e5 pinne","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/mat-dryck\/20200612\/bakad-farskpotatis-sommarsallad-och-frusen-cheesecake-pa-pinne\/","tags":["helgmeny","mat-och-dryck"],"type":"mat-dryck","id":289497,"jsData":{"type":"mat-dryck","tags":["helgmeny","mat-och-dryck"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Eleonora von Essen"}]}},{"title":"Laga som en riktig italienare \u2013 3 recept ur boken Al Dente","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/mat-dryck\/20200611\/laga-som-en-riktig-italienare-3-recept-ur-boken-al-dente\/","tags":[],"type":"mat-dryck","id":311018,"jsData":{"type":"mat-dryck","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Samantha Santambrogio \u00d6berg"}]}},{"title":"Vinn Karin Smirnoffs bok!","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200611\/vinn-karin-smirnoffs-bok\/","tags":["tavlingar"],"type":"spela-tavla","id":311014,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"T\u00e4vla om 100 Sverigelotter!","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200611\/tavla-om-100-sverigelotter\/","tags":["tavlingar"],"type":"spela-tavla","id":311013,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Nyhet: Smart teknik som ger trygghet i sp\u00e5ret","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/partner\/20200402\/ny-smart-teknik-som-ger-trygghet-i-sparet-plegiumpartner\/","tags":[],"type":"partner","id":309492,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Plegium"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? nr 25","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200611\/vart-ar-vi-pa-vag-nr-25\/","tags":["tavlingar"],"type":"spela-tavla","id":311012,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 25","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200611\/formulartavlingssvar-temakrysset-nr-25\/","tags":["tavlingar"],"type":"spela-tavla","id":311010,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 25","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20200611\/formulartavlingssvar-bildkrysset-nr-25\/","tags":["tavlingar"],"type":"spela-tavla","id":311009,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Ta del av digitala kurser hemifr\u00e5n","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/aktuellt\/20200610\/ta-del-av-digitala-kurser-hemifran\/","tags":[],"type":"aktuellt","id":310988,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Frostensson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="311063" article-id="311063" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="311063" id="article-311063" page="0" class="article article-311063 article-scroll hem-tradgard " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/">
			<meta itemprop="datePublished" content="2020-06-12 11:35">
			<meta itemprop="dateModified" content="2020-06-12 12:12">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Ge dina trädgårdsprylar nytt liv</h1></div>

			<p class="article-intro">
		Innan du slänger överblivna trädgårdsprylar som inte längre passar in – prova att ge dem lite färg, kärlek och en ny plats och funktion!</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Nadja Wehlitz</span>,
Publicerad <time datetime="2020-06-12 11:35">i dag, 11:35</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fhem-tradgard%2F20200612%2Fge-dina-tradgardsprylar-nytt-liv%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200612/ge-dina-tradgardsprylar-nytt-liv/&text=Ge+dina+tr%C3%A4dg%C3%A5rdsprylar+nytt+liv" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			

			
			

						
											<!-- div-gpt-ad-uniq-5ee3c7877508a --><div id='div-gpt-ad-uniq-5ee3c7877508a' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5ee3c7877508a').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ee3c7877508a');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5ee3c787751fb --><div id='div-gpt-ad-uniq-5ee3c787751fb' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ik', [[180,150],[160,600]], 'div-gpt-ad-uniq-5ee3c787751fb').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ee3c787751fb');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhYzFmYzk4ODU5Y2FmYjdiZTUyNDg5Yzc2MzZlNWM2NGVkOGRhMGY5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFhYmM1MTNhZTYyMTdjODkxYzE4NDk1Y2RkMGZiYjA2NDgxNTY0ZDEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4><strong>Trist </strong><strong>stol blir </strong><strong>pastelldröm<br /></strong></h4>
<p>Här har en gammal sliten trädgårdsstol fått nytt liv genom att målas i en härlig rosa färg som bryter av snyggt mot det gröna i trädgården. Gå över stolen med sandpapper och torka sedan med en fuktig trasa före målning. Det krävs ofta flera lager färg för att det ska täcka bra. </p>
<h4><strong> </strong></h4>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiYTg0MjVjMGZiMjVlYjRjZmQ5ZjEzNjNkN2E0NjdjY2EzMTI3MjJkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI2NWEzMjNmYWQyMmExNThhYTBmZDZjYWM3ODAwMjVkMzc3NjVmN2EiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4><strong>Hemmafixade planteringslådor</strong></h4>
<p>Ett par anonyma trälådor fixar du snabbt till personliga och söta planteringslådor med hjälp av färg och sparade handtag eller knoppar. Måla både lådor och handtag och klä insidan av lådorna med plast så håller de längre. Borra hål i botten för avrinning eller grunda med ett rejält lager lecakulor.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ZDgxMWQ5Y2ZiYzNhMGEwZjcwMTcxNTkyM2YzY2E0OWM2M2VkYWZjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI0ZGQxOGJkOGY3MjcxYTJiOTcyZGU2NzM4ZDE4MjZjNDBhZWFkNTMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4><strong>Ny stil till </strong><strong>skruttiga krukor<br /></strong></h4>
<p>Krukor som blivit skavda, urblekta eller som du helt enkelt bara tröttnat på får nytt liv genom en omgång sprejfärg. Diska dem grundligt före målning och ge dem flera lager färg för snyggast resultat. Kombinera harmonierande färger och gör en hel krukgrupp för snygg masseffekt! </p>
<h4><strong> </strong></h4>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMzQyYmI4ZmM5Nzc5NWYwZGFjOWEyN2NiY2U4ZWNjODI0YTg5Yzc0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjgyNzc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBjMTJiMTAyNzZhNmJmOWYwZTRhY2JhMjBkNGUyMjg0MDczYmRlZWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4><strong>Hatt</strong><strong>hyllan blir vacker </strong><strong>förvaring<br /><br /></strong></h4>
<p>En överbliven hatthylla är perfekt för småförvaring och dekoration på en utomhusvägg. Krokarna passar för att hänga "bra-att-ha-grejer" man vill ha nära till hands, som planteringsspade, såpinne och sax. På hyllan förvaras exempelvis krukor. En och annan levande växt och ljuslykta gör hyllan till ett läckert blickfång.</p>
<h4><strong> </strong></h4>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200520/elin-odlar/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Elin Unnes: &quot;Odlingen blev som en nyförälskelse som upptog all tid&quot;');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjM3MTE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNDRjZGExNDU4OGMyYzkyNzk0ODkyNThkMWJmOGJkYTE4YmZhMjIzZCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Elin Unnes: &quot;Odlingen blev som en nyförälskelse som upptog all tid&quot;</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.hemtrevligt.se/icakuriren/artiklar/hem-tradgard/20200518/10-lattodlade-kryddvaxter-for-balkong-och-tradgard/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '10 lättodlade kryddväxter för balkong och trädgård');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE2NjM1OTY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWZhZDI5Njg5M2VlMzE5MjliZjE3YWJlZTI3NDYxYzAwOThlN2IwZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>10 lättodlade kryddväxter för balkong och trädgård</h3>

											</div>
				</a>
			</div>
</div>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=3358"><span itemprop="author">Nadja Wehlitz</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Åsa Holmström</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Lovisa Reeder</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Åsa Holmström</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.hemtrevligt.se/icakuriren/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"ge-dina-tradgardsprylar-nytt-liv","taggar":[],"kategori":"hem-tradgard"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"ge-dina-tradgardsprylar-nytt-liv","taggar":[],"kategori":"hem-tradgard"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Åsa Holmström"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Lovisa Reeder"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1878 seconds. 23 RW, 23 R.
Icakuriren/Production (172.31.10.35)
Loaded OK
-->