<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Hanne blev plötsligt änka: ”Man måste  få skratta mitt i sorgen” - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="I ena stunden var Hanne Fokdal lyckligt gift, i nästa stund var hon änka. Livskamraten Christoffer Barnekows plötsliga död ställde hela livet på ända. ">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Hanne blev plötsligt änka: ”Man måste  få skratta mitt i sorgen” ">
							<meta property="og:description" content="I ena stunden var Hanne Fokdal lyckligt gift, i nästa stund var hon änka. Livskamraten Christoffer Barnekows plötsliga död ställde hela livet på ända. ">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NjczMDc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYzM4NjNkYzIyYzRjYjhhODZmZmFiNGI0ZjdmOTdkNjNiZWI2ZGYzIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Linda Andersson ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/3f/3fb6/3fb63813dc3ee7a6d9797e15c1a4b19603a44074.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/21/2137/213785faa2da0cdb8b486e2e39610a9e558a034d.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'aktuellt');
ga('a.set', 'dimension8', 'Linda Andersson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'aktuellt');
ga('b.set', 'dimension8', 'Linda Andersson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style>
				.ad.size_1x1 {
					display: none;
				}
			</style>
		
		
		
					<script>var articledata = {"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2022-08-17T20:14:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Linda Andersson\"]);","tp.push([\"setContentSection\", \"aktuellt\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1027\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Linda Andersson"}]}</script>
		
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>

			<!-- Strossle SDK -->
			<script>
				window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
				strossle('eafb9cef-78c5-4a5e-a5ec-29c8652a9505', '.strossle-widget');
			</script>
			<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
			<!-- End Strossle SDK -->
		
		
		
		
		
		
    
  </head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-62fd9697e5223 --><div id='div-gpt-ad-uniq-62fd9697e5223' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-62fd9697e5223 | 'WPS','TOD']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-62fd9697e5223')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','TOD'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bimenyib" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					<b><i>Meny</i></b>
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Våra spel');" class="menu-item-vara-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Våra spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Åsa Holmström');" class="menu-item-asa-holmstrom" href="//www.hemtrevligt.se/icakuriren/tagg/asaholmstrom">Åsa Holmström</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/">Stickat & Sånt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast Fikakuriren');" class="menu-item-podcast-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Podcast Fikakuriren</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Recept</b>');" class="menu-item-breceptb" href="//www.hemtrevligt.se/icakuriren/recept"><b>Recept</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Trädgård</b>');" class="menu-item-btradgardb" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard"><b>Trädgård</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Icakuriren möter</b>');" class="menu-item-bicakuriren-moterb" href="//www.hemtrevligt.se/icakuriren/tagg/motet"><b>Icakuriren möter</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', ' <b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/kronikorer"> <b>Krönikörer</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävlingar</b>');" class="menu-item-btavlingarb" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävlingar</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Prenumerera</b>');" class="menu-item-bprenumererab" href="https://www.hemtrevligt.se/icakuriren/sidor/prenumerera"><b>Prenumerera</b></a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>


							<!-- div-gpt-ad-uniq-62fd9697e533a --><div id='div-gpt-ad-uniq-62fd9697e533a' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[1,1]] | div-gpt-ad-uniq-62fd9697e533a | 'WP']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[1,1]], 'div-gpt-ad-uniq-62fd9697e533a')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WP'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	
		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen","taggar":[],"kategori":"aktuellt"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5736665)
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="324491" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/" data-navbar-article>Hanne blev plötsligt änka: ”Man måste  få skratta mitt i sorgen”</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Vinn kokboken Gulbetor &amp; ricottamoln</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Hanne blev pl\u00f6tsligt \u00e4nka: \u201dMan m\u00e5ste  f\u00e5 skratta mitt i sorgen\u201d","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/aktuellt\/20220817\/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen\/","tags":[],"type":"aktuellt","id":324491,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linda Andersson"}]}},{"title":"Vinn kokboken Gulbetor &amp; ricottamoln","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220817\/vinn-kokboken-gulbetor-ricottamoln\/","tags":["tavlingar"],"type":"spela-tavla","id":324495,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Ulrika Falk"}]}},{"title":"Res med oss p\u00e5 longstay till Cypern!","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/artiklar\/20220816\/njut-av-longstay-pa-cypern\/","tags":["icakurirens-lasarresor"],"type":"artiklar","id":324462,"jsData":{"type":"artiklar","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anette Jernstr\u00f6m"}]}},{"title":"Njut och m\u00e5 bra med Icakuriren p\u00e5 Mallorca!","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/aktuellt\/20220815\/njut-och-ma-bra-med-icakuriren-pa-mallorca\/","tags":["icakurirens-lasarresor"],"type":"aktuellt","id":324458,"jsData":{"type":"aktuellt","tags":["icakurirens-lasarresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anette Jernstr\u00f6m"}]}},{"title":"Vinnare Icakuriren","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220815\/vinnare\/","tags":["tavlingar"],"type":"spela-tavla","id":229540,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Ok\u00e4nd","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Roos"}]}},{"title":"Veckans kluriga fr\u00e5gesport: Vad vet du om skolan?","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220812\/veckans-kluriga-fragesport-vad-vet-du-om-skolan\/","tags":[],"type":"spela-tavla","id":324448,"jsData":{"type":"spela-tavla","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anders B\u00f6rg\u00f6"}]}},{"title":"Operastj\u00e4rnan Malin Bystr\u00f6m: &quot;Jag \u00e5kt p\u00e5 en och annan sm\u00e4ll n\u00e4r jag har satt ner foten&quot;","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/aktuellt\/20220811\/operastjarnan-malin-bystrom-jag-akt-pa-en-och-annan-small-nar-jag-har-satt-ner-foten\/","tags":[],"type":"aktuellt","id":324443,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Liljeberg"}]}},{"title":"Kalle Lind: &quot;Har du n\u00e5gon g\u00e5ng drabbats av Att K\u00e4nna Dig Tr\u00e5kig-sjukan?&quot;","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/kronikorer\/20220811\/kalle-lind-har-du-nagon-gang-drabbats-av-att-kanna-dig-trakig-sjukan\/","tags":[],"type":"kronikorer","id":324442,"jsData":{"type":"kronikorer","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Kalle Lind"}]}},{"title":"Vinn Hanne Fokdal Barnekows bok","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220811\/vinn-hanne-fokdal-barnekows-bok\/","tags":["tavlingar"],"type":"spela-tavla","id":324424,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Ulrika Falk"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? Nr 33","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220811\/vart-ar-vi-pa-vag-nr-33\/","tags":["tavlingar"],"type":"spela-tavla","id":324423,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anders B\u00f6rg\u00f6"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="324491" article-id="324491" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="324491" id="article-324491" page="0" class="article article-324491 article-scroll aktuellt " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/">
			<meta itemprop="datePublished" content="2022-08-17 20:14">
			<meta itemprop="dateModified" content="2022-08-17 20:26">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Hanne blev plötsligt änka: ”Man måste  få skratta mitt i sorgen”</h1></div>

			<p class="article-intro">
		I ena stunden var Hanne Fokdal lyckligt gift, i nästa stund var hon änka. Livskamraten Christoffer Barnekows plötsliga död ställde hela livet på ända. Hur hanterar man chocken och sorgen, hur går man vidare? Frågorna blev en bok.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Linda Andersson</span>,
Publicerad <time datetime="2022-08-17 20:14">i går, 20:14</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20220817%2Fhanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220817/hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen/&text=Hanne+blev+pl%C3%B6tsligt+%C3%A4nka%3A+%E2%80%9DMan+m%C3%A5ste++f%C3%A5+skratta+mitt+i+sorgen%E2%80%9D" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NjczMDk7czoxOiJ3IjtpOjEwMDA7czoxOiJoIjtpOjY2NztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI2M2JiMmRlZjkyYTdmNjM2MDFjN2JmMTAzNTYxY2Q2Zjc0NjM5MDEiO30=">
	<meta itemprop="width" content="1000">
	<meta itemprop="height" content="667">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NjczMDk7czoxOiJ3IjtpOjEwMDA7czoxOiJoIjtpOjY2NztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI2M2JiMmRlZjkyYTdmNjM2MDFjN2JmMTAzNTYxY2Q2Zjc0NjM5MDEiO30=" class="lazyload" alt="Hanne blev plötsligt änka: ”Man måste  få skratta mitt i sorgen”" width="1000" height="667">

			<figcaption class="article-titleimage-text">Maken Christoffer Barnekows plötsliga död kom som en chock för Hanne Fokdal som skildrar den efterföljande sorgeprocessen i en bok.</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-62fd9697d28e0 --><div id='div-gpt-ad-uniq-62fd9697d28e0' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-62fd9697d28e0 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-62fd9697d28e0')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-62fd9697d2a11 --><div id='div-gpt-ad-uniq-62fd9697d2a11' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[180,150],[160,600],[250,600],[250,250]] | div-gpt-ad-uniq-62fd9697d2a11 | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[180,150],[160,600],[250,600],[250,250]], 'div-gpt-ad-uniq-62fd9697d2a11')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong>Hanne Fokdal Barnekow</strong> slår upp dörren till sin lägenhet med ett brett leende. På gemytlig svenskdanska välkomnar hon mig och frågar om jag vill ha kaffe eller te. I moderlandet Danmark är Hanne en profilerad journalist. Under många år var hon en välkänd korrespondent i dansk radio som försåg sina landsmän med rapporter från grannlandet Sverige. </p>
<p>Att Köpenhamnsfödda Hanne i början av 1990-talet flyttade över Öresund var resultatet av ett livsavgörande möte med Malmösonen och journalistkollegan Christoffer Barnekow. På en gemensam väns 40-årsfest infann sig en alldeles särskild magi mellan de två. Det magiska mötet blev starten för en 25 år lång kärleksrelation som fick ett abrupt och oväntat slut i januari 2018.</p>
<p> </p>

<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Hanne Fokdal Barnekow</h4>
	<p><p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>&Aring;lder</strong> 76 &aring;r.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Bor</strong> I Stockholm.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Familj</strong> Tv&aring; br&ouml;der med familjer i Danmark och tv&aring; bonusbarn med familjer i Sverige.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Yrke</strong> Frilansjournalist och f&ouml;rfattare.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Aktuell</strong> Med boken &rdquo;Mellanrum &ndash; En tid f&ouml;r sorg och saknad&rdquo; (Natur &amp; Kultur).</p></p>	<hr>
</aside>

<p> – Christoffer var bara 77 år. Jag hade föreställt mig att vi skulle få minst tio år till tillsammans. Eftersom man i Christoffers familj generellt sett hade blivit äldre än i min familj var jag övertygad om jag var den av oss som skulle gå först, berättar Hanne.</p>
<p>I den nya boken "Mellanrum – En tid för sorg och saknad" delar hon med sig av sorgen efter sin älskade livskamrat. I boken varvas dagboksanteckningar från det första omtumlande året efter Christoffers död – som i stunden skrevs utan en tanke på att någon annan skulle läsa – med mer analyserande texter, skrivna en tid efter förlusten. Här finns också intervjuer med "änkeväninnorna", en präst, begravningsbyråns personal, läkare och en terapeut som frikostigt bidrar med sina erfarenheter, kunskaper och tankar.</p>
<p> </p>
<p><strong>Hoppas på samtal</strong></p>
<p>– Jag hoppas att boken ska leda till ett större samtal om något som alla kommer att uppleva. Sorgen är universell och vi är alla i någon mån på väg mot döden. Därför är det konstigt att döden och sorgen är så främmande och undangömda i vår kultur.</p>
<p>Den där januarimorgonen 2018 hemma vid köksbordet planerade Hanne och Christoffer den kommande vårens resor. För Christoffer tycktes inget överhängande hälsohot finnas. Visst hade Parkinsonsjukdomen gjort honom lite skraltigare, och snart skulle han opereras för ett bråck på stora kroppspulsådern i buken, men i övrigt var han sitt vanliga levnadsglada nyfikna jag. Innan Christoffer denna dag skulle iväg på sin Parkinson-rehab gick han in på toaletten. Plötsligt hörde Hanne ett vrål. När hon kom fram till honom vred han sig av smärta och viskade: "Jag dör, jag dör." Med skakiga händer försökte Hanne ringa SOS Alarm, men det tog flera försök innan hon fick numret rätt. Väl på sjukhuset konstaterades att Christoffer fått en akut skada på en helt annan del av stora kropps­pulsådern än där bråcket satt och akutoperationen ledde till komplikationer. Bara 26 timmar efter att Christoffer segnat ner hemma stängdes de livsuppehållande maskinerna av. På ett ögonblick gick Hanne från en lyckligt gift kvinna till att bli änka. </p>
<p><strong>Hade inte tänkt på döden</strong></p>
<p>De första hjälpande händerna som sträcktes henne tillhörde andra änkor i bekantskapskretsen. Även om hon kände en speciell samhörighet med dem, var hon samtidigt medveten om att inledningsskedet av hennes sorgeprocess såg annorlunda ut.  </p>
<h2>"Jag tror att man behöver tillåta sig att älta det som hänt. Det är en nödvändig mental process"</h2>
<p>– Mina väninnor som hade suttit och passat på sina män i deras sjuksängar i flera månader beskriver att de kände till en början en form av lättnad när döden inträffade. Så var det inte alls för mig. I motsats till dem hade jag inte gått omkring och tänkt på döden över huvud taget. För min del var sorgen och chocken så sammanflätade med varandra att det till en början inte riktigt gick att skilja dem åt, förklarar hon.</p>
<p>Ett tidigt försök att greppa det ogreppbara var att sätta känslorna på pränt. </p>
<p>– När jag senare har gått tillbaka och läst mina dagböcker har jag lagt märke till att jag ofta gick runt i cirklar och upprepade samma tankar. Jag tror att man behöver tillåta sig att tänka igenom, repetera och älta det som har hänt, och även berätta om det för andra. Det är en nödvändig mental process som hjälper en att komma vidare.</p>
<p>Hennes make hade bara varit död en kort tid då Hanne slog sig ner i tv-soffan och tittade på de repriserade avsnitten av "Arkitekturens pärlor" där Christoffer tillsammans med arkitekturhistorikern Martin Rörby rest runt och utforskat olika intressanta byggnader.</p>
<p>– Det var många som var bekymrade över det, men själv tyckte jag det var fantastiskt. Det har varit en gåva att kunna se Christoffer i rörelse, höra hans röst och ta del av hans sätt att vara med andra människor. Jag anser mig vara lyckligt lottad som kan få se honom på tv ­fortfarande. Känslan av skönhet och liv som minnet av honom bringar med sig är underbar.</p>
<p> </p>
<p><strong>Tröst i att laga mat</strong></p>
<p>Viss lindring och andrum i sorgen lyckades Hanne hitta på ett tidigt stadium efter Christoffers bortgång.</p>
<p>– Redan samma dag som han dog stod jag här i köket och lagade middag. Sedan dess har jag lagat mat varje dag. Att röra ihop ingredienser, skära och steka har varit ett sorgearbete för mig. Det är viktigt att man mitt i sorgen ibland kan få skratta och hacka lite morötter. </p>
<p> </p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NjczMTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZGNkNTZlMzJiZGVjYTdmYzU2NTc3ZTZlOWNkZGQ2Zjc1MmY3YmU1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NjczMTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjExOGEzNzRhMjVhZjRiNzA4MTgxMmQwYWIyY2U1NjVkMjYyMThkMWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Genom att bära svarta kläder eller sorgband signalerar man till omvärlden att man är lite skröplig och har behov av mer omsorg än vanligt. </p></div>
</div>

<p>Den största omställningen har varit att äta det hon tillagat i ensamhet, menar Hanne. </p>
<p>I sin bok skriver Hanne att hon är avundsjuk på andra kulturer och trossamfund som har ritualer kring döden och den första sorgetiden. </p>
<p>– Genom att exempelvis bära svarta kläder eller sorgband signalerar man till omvärlden att man är lite skröplig och har behov av mer omsorg än vanligt. Då finns det också en ursäkt till varför man inte besitter samma sociala förmåga och nyfikenhet som normalt. Fler ritualer skulle nog kunna vara en vägledning i hur man ska bemöta en människa i sorg. Själv har jag varit med om att vissa bekanta har undvikit mig genom att exempelvis gå över på andra sidan gatan. Kanske har de varit rädda för att jag skulle bryta ihop om de gick fram till mig och beklagade sorgen, funderar hon.</p>
<p> </p>
<p><strong>Efter begravningen</strong></p>
<p>Sett i backspegeln beklagar Hanne att hon och ­Christoffer aldrig på djupet diskuterade igenom hur de ville ha sina framtida begravningar som kunde underlätta för den som blev lämnad kvar.</p>
<p>– De få samtalen vi hade kom i samband med att vi gick på vänners begravningar. "Så där vill jag inte ha det", eller "så där vill jag jätte­gärna ha det" kunde vi säga till varandra. I efterhand är jag lite fundersam över varför vi inte var mer konkreta och precisa med våra önskningar. </p>
<p>I likhet med många andra i sorg inbillade sig Hanne att det värsta skulle vara avklarat när begravningen var över. Men i själva verket var det då som den stora känslo­stormande djupdykningen infann sig. I tomheten efter samtalen, breven och besöken som glesades ut kom de mest plågsamma tankarna. Plötsligt hade det hälsosamma ältandet övergått i tärande grämelse över vad hon kunde ha gjort annorlunda när Christoffer föll ihop. Hade hon sjabblat bort dyrbar tid när hon fumlade med telefonen för att slå rätt nummer till larmcentralen? </p>
<p>På en väninnas inrådan gick hon till slut och pratade med en terapeut. </p>
<p>– Terapeuten sa en sak till mig som var superviktig: "Du gjorde det bästa du kunde då utifrån den situation du befann dig i." Det var en gåva att få in den insikten i min hjärna. När jag gick därifrån kändes det som om ett tungt ok hade lyfts från mina axlar. </p>
<p> </p>
<p><strong>Ett bra liv igen</strong></p>
<p>Fyra och ett halvt år efter Christoffers död tycker sig Hanne leva ett bra liv. Den stora livsaptit och nyfikenhet som hon delade med Christoffer och aldrig trodde att hon skulle hitta tillbaka till har successivt återvänt, åtminstone delvis. Även om hon själv inte valt ensamheten har Hanne med tiden lärt sig att hitta små guldkorn i den.</p>
<p>– Det är fantastiskt att inte behöva rätta sig efter någon annan person, utan kunna följa sin egen rytm och lust. Jag skriver när jag har lust med det, äter när jag har lust med det och mediterar när jag har lust med det. Det sorgliga i det är att det inte är någon annan som har behov av att jag gör det ena eller det ­andra. Den Hanne som jag var tillsammans med Christoffer, hon finns ju inte längre, konstaterar hon eftertänksamt.</p>
<p>Hanne betraktar inte sorgen efter en älskad anhörig som någonting man med tiden kan lämna bakom sig.</p>
<p>– Jag tror att sorgen är ett sätt för oss att ha de döda med oss i våra liv. </p>
<p> </p>
<p> </p>
<p><span style="font-size: 18pt;">Hannes råd till dig som är i sorg</span></p>
<p><strong>- Hitta din egen väg i sorgen.</strong> Allas sorg ser olika ut.</p>
<p> - <strong>Tillåt dig att sörja,</strong> men tillåt dig också att ha roligt. </p>
<p> - <strong>Försök att leva livet</strong> även om du är sorgsen. Var tillsammans med andra människor, gå på bio, laga mat och gör andra vardagliga saker som du gillar.</p>
<p> </p>
<p><span style="font-size: 18pt;">Så är du ett stöd till en person i sorg</span></p>
<p>- <strong>Dra dig inte undan.</strong> Den första tiden för den sörjande är någon form av chock, det är mycket praktiskt att göra med begravning och annat, men låt inte det hindra dig från att ringa ett samtal, föreslå en promenad eller ta en fika – även om det kan bli du som får ta initiativet och bli den som pratar. Ring igen om du inte får kontakt med detsamma, förvänta dig inte att den sörjande ringer tillbaka.</p>
<p> -<strong>Du kan inte göra fel.</strong> Om du ringer änkan eller träffar henne på gatan, så visa din medkänsla. "Jag tänker på dig i din sorg", "Du ska veta att du finns i våra tankar" eller "Jag kommer att sakna honom. Han betydde mycket för mig, han var en fin människa". Om du säger något som du själv tycker låter konstigt gör det ingenting.</p>
<p>-<strong>Gör något. Var konkret, ta initiativ:</strong> "Vi ska ses! Jag kommer med fikabröd om en timme", "Jag lagar middag i kväll" eller "Ska vi gå och handla tillsammans?" Säg inte: "Om det finns något jag kan göra, så säg bara till." Det har sällan någon effekt, det är svårt att "säga till" mitt i chock och sorg.</p>
<p>- <strong>Tro inte att du vet hur den som sörjer mår. </strong>Det kanske inte finns de rätta orden för det. Undvik de svåra frågorna "Hur mår du?" eller "Hur är det?" Det viktiga är att du visar att du finns där. Ställ konkreta frågor som "Vart är du på väg?", "Vad gör du just nu?", "Vad gjorde du igår?" eller "Hur går det med det ena och det andra?"  </p>
<p><strong>- Tyck inte "synd om" i onödan.</strong> Att förlora någon man älskar är en del av livet som många kommer att uppleva och så småningom lära sig att leva med. Man är inget offer för det. Om någon är ett offer kan det vara den avlidna.</p>
<p><strong>- Fortsätt att bry dig om. </strong>Glöm inte att behovet av omsorg är som allra störst efter begravningen.</p>
<p> <em>Källa: Hannes bok "Mellanrum – En tid för sorg och saknad".</em></p>
<p> </p>
<p> </p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=2800"><span itemprop="author">Linda Andersson</span></a></div>
				<div class="article-byline-author co-author">Foto: Eva Lindblad</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Lotte Ivarson Sandén</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Ulrika Falk</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Lotte Ivarson Sandén</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen","taggar":[],"kategori":"aktuellt"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"hanne-blev-plotsligt-anka-an-maste-fa-skratta-mitt-i-sorgen","taggar":[],"kategori":"aktuellt"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Lotte Ivarson Sandén"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Ulrika Falk"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1747 seconds. 4 RW, 5 R.
Using replica: yes
Icakuriren/Production (172.31.12.30)
Loaded OK
-->