<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Eva Franchell var med när vännen och utrikesministern Anna Lindh mördades -  nu kommer hennes bok - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="Hon minns sin väninna: &quot;Jag har aldrig skrattat så mycket som med Anna” .">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Eva Franchell var med när vännen och utrikesministern Anna Lindh mördades -  nu kommer hennes bok">
							<meta property="og:description" content="Hon minns sin väninna: &quot;Jag har aldrig skrattat så mycket som med Anna” .">
							<meta property="og:url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/">
							<meta property="og:image" content="http://cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4Nzg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjOGYzYTkyMGIyNWE0ODczOTBjZjc3ZWQwM2E0MGZjZjcxNTEyOWZmIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Anna Liljeberg ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.hemtrevligt.se/icakuriren/core/minify/storage/3f/3fb6/3fb63813dc3ee7a6d9797e15c1a4b19603a44074.css">
		
					<link rel="canonical" href="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=3" type="application/rss+xml" title="Icakuriren - Nyheter">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="//www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/21/2137/213785faa2da0cdb8b486e2e39610a9e558a034d.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('Mat', ['Fˆrr‰tt', ' Dessert', ' BuffÈ', ' Vardag', ' Fest', ' Frukost och Brunch', ' Frukost', ' Brunch', ' MellanmÂl', ' SmÂr‰tter och Tillbehˆr', ' SmÂr‰tter', ' Tillbehˆr', ' Specialkost', ' Snabbmat', ' Budget', ' Smala fettsnÂla', ' Smala', ' fettsnÂla', ' Mjˆlkfria', ' L‰ttsˆtat', ' Glutenfritt', ' Kˆk', ' Amerikanskt', ' Fransk', ' Grekisk', ' Italiensk', ' Indisk', ' Japansk', ' Svensk', ' Nordisk', ' Thail‰nsk', ' Vietnamesisk', ' Afrikansk', ' ÷vrigt', ' Mellanˆstern', ' ÷steuropeisk', ' Spansk', ' Mexikansk', ' Engelsk', ' Tysk', ' Husmanskost', ' Kakor och bullar', ' TÂrtor', ' Matbrˆd', ' Paj', ' Vegetarisk', ' Soppa', ' Sallad', ' SÂs och dressing', ' GI', ' Kalla drycker', ' Safta och sylta', ' Varma drycker', ' Godis', ' Drink', ' Gryta', ' Wok och Gryta', ' Huvudr‰tt', ' Hˆgtid', ' Jul', ' PÂsk', ' NyÂr', ' Picknick och utflykt', ' Grillat', ' Vinter', ' VÂr', ' Hˆst', ' Sommar']).setTargeting('Gen', ['Female']).setTargeting('Mindoktor', ['doktor', 'doktorn', 'experterna', 'experterna-doktorn', 'fraga-doktorn', 'sidor fraga doktorn', 'sidor-fraga-doktorn', 'sidor-frÂga-doktorn']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|motet|');
ga('a.set', 'dimension7', 'aktuellt');
ga('a.set', 'dimension8', 'Anna Liljeberg');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|motet|');
ga('b.set', 'dimension7', 'aktuellt');
ga('b.set', 'dimension8', 'Anna Liljeberg');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style>
				.ad.size_1x1 {
					display: none;
				}
			</style>
		
		
		
					<script>var articledata = {"type":"aktuellt","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"motet\"]]);","tp.push([\"setContentCreated\", \"2022-03-03T18:12:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Anna Liljeberg\"]);","tp.push([\"setContentSection\", \"aktuellt\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"2877\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Icakuriren\"]);"],"hasAnyAccess":false},"authors":[{"name":"Anna Liljeberg"}]}</script>
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.2b6cfafc-1b23-412f-977d-32a261455d30.js'></script>
			<script>
				// icakuriren.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
		
    
  </head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '751032555000846',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-62218082cbf18 --><div id='div-gpt-ad-uniq-62218082cbf18' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-62218082cbf18 | 'WPS','TOD']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[2,2]], 'div-gpt-ad-uniq-62218082cbf18')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','TOD'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
	
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="//www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bimenyib" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					<b><i>Meny</i></b>
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Våra spel');" class="menu-item-vara-spel" href="//www.hemtrevligt.se/icakuriren/tagg/spel">Våra spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" class="menu-item-inredning" href="//www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" class="menu-item-handarbete" href="//www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" class="menu-item-mode" href="//www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" class="menu-item-gor-det-sjalv" href="//www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" class="menu-item-halsa" href="//www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" class="menu-item-relationer" href="//www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" class="menu-item-bmat-dryckb" href="//www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" class="menu-item-helgmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" class="menu-item-vardagsmenyer" href="//www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" class="menu-item-dryckestips" href="//www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" class="menu-item-bkonsumentb" href="//www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" class="menu-item-ekonomi" href="//www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" class="menu-item-tester" href="//www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" class="menu-item-smaktester" href="//www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.hemtrevligt.se/icakuriren/sidor/har-hittar-du-alla-icakurirens-onlinekurser/">Onlinekurser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" class="menu-item-bresorb" href="//www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.hemtrevligt.se/icakuriren/tagg/icakurirens-lasarresor/">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" class="menu-item-event" href="//www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Åsa Holmström');" class="menu-item-asa-holmstrom" href="//www.hemtrevligt.se/icakuriren/tagg/asaholmstrom">Åsa Holmström</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" class="menu-item-linda-skugge" href="//www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" class="menu-item-johan-croneman" href="//www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Lisa Förare Winbladh');" class="menu-item-lisa-forare-winbladh" href="//www.hemtrevligt.se/icakuriren/tagg/lisa-forare-winbladh">Lisa Förare Winbladh</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solja Krapu-Kallio');" class="menu-item-solja-krapu-kallio" href="//www.hemtrevligt.se/icakuriren/tagg/solja-krapu-kallio">Solja Krapu-Kallio</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" class="menu-item-bexperterb" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" class="menu-item-dietisten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationsexperten');" class="menu-item-relationsexperten" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-relationsexperten">Relationsexperten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" class="menu-item-veterinaren" href="//www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-veterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" class="menu-item-psykiatern" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Familjejuristen');" class="menu-item-familjejuristen" href="https://www.hemtrevligt.se/icakuriren/tagg/fraga-familjejuristen/">Familjejuristen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Stickat & Sånt');" class="menu-item-stickat-sant" href="//www.hemtrevligt.se/icakuriren/">Stickat & Sånt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast Fikakuriren');" class="menu-item-podcast-fikakuriren" href="//www.hemtrevligt.se/icakuriren/tagg/fikakuriren">Podcast Fikakuriren</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Recept</b>');" class="menu-item-breceptb" href="//www.hemtrevligt.se/icakuriren/recept"><b>Recept</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Trädgård</b>');" class="menu-item-btradgardb" href="//www.hemtrevligt.se/icakuriren/tagg/tradgard"><b>Trädgård</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Icakuriren möter</b>');" class="menu-item-bicakuriren-moterb" href="//www.hemtrevligt.se/icakuriren/tagg/motet"><b>Icakuriren möter</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', ' <b>Krönikörer</b>');" class="menu-item-bkronikorerb" href="//www.hemtrevligt.se/icakuriren/kategori/kronikorer"> <b>Krönikörer</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävlingar</b>');" class="menu-item-btavlingarb" href="//www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävlingar</b></a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Prenumerera</b>');" class="menu-item-bprenumererab" href="https://www.hemtrevligt.se/icakuriren/sidor/prenumerera"><b>Prenumerera</b></a>
																	</li>
																		</ul>
				
				
				
				
				<form action="//www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>


							<!-- div-gpt-ad-uniq-62218082cc058 --><div id='div-gpt-ad-uniq-62218082cc058' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[1,1]] | div-gpt-ad-uniq-62218082cc058 | 'WP']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[1,1]], 'div-gpt-ad-uniq-62218082cc058')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WP'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	
		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5736665] = {"kv":{"slug":"eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok","taggar":["motet"],"kategori":"aktuellt"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5736665)
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="322716" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/" data-navbar-article>Eva Franchell var med när vännen och utrikesministern Anna Lindh mördades -  nu kommer hennes bok</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Sahar Almashta flydde sitt land: ”Det tog 25 år ­innan jag mötte mamma igen”</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Eva Franchell var med n\u00e4r v\u00e4nnen och utrikesministern Anna Lindh m\u00f6rdades -  nu kommer hennes bok","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/aktuellt\/20220303\/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok\/","tags":["motet"],"type":"aktuellt","id":322716,"jsData":{"type":"aktuellt","tags":["motet"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anna Liljeberg"}]}},{"title":"Sahar Almashta flydde sitt land: \u201dDet tog 25 \u00e5r \u00adinnan jag m\u00f6tte mamma igen\u201d","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/aktuellt\/20220303\/sahar-almashta-flydde-sitt-land-et-tog-25-ar-innan-jag-motte-mamma-igen\/","tags":[],"type":"aktuellt","id":322715,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Catrin Hellmark"}]}},{"title":"Matigt, gott &amp; krispigt: 3 sallader som m\u00e4ttar!","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/aktuellt\/20220303\/matig-god-krispig-lunch-sallader-som-mattar\/","tags":[],"type":"aktuellt","id":322714,"jsData":{"type":"aktuellt","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Nadia Mathiasen"}]}},{"title":"Vinn Sahar Almashtas bok \u201dFlykt\u201d","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/vinn-sahar-almashtas-bok-lykt\/","tags":["tavlingar"],"type":"spela-tavla","id":322697,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Hj\u00e4lp utsatta m\u00e4nniskor \u2013 genom ditt testamente","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/partner\/20220216\/hjalp-utsatta-manniskor-genom-ditt-testamente-lawly\/","tags":[],"type":"partner","id":322481,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Lawly"}]}},{"title":"Vinn &quot;Mulle&quot;original av Lena Furberg","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/vinn-mulleoriginal-av-lena-furberg\/","tags":["tavlingar"],"type":"spela-tavla","id":322699,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Vinn Mikaela Odemyrs kokbok \u201dFika med Mikaela\u201d","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/vinn-mikaela-odemyrs-kokbok-ika-med-mikaela\/","tags":["tavlingar"],"type":"spela-tavla","id":322698,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g? Nr 10","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/vart-ar-vi-pa-vag-nr-10\/","tags":["tavlingar"],"type":"spela-tavla","id":322695,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Temakrysset nr 10","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/formulartavlingssvar-temakrysset-nr-10\/","tags":["tavlingar"],"type":"spela-tavla","id":322694,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}},{"title":"Formul\u00e4r\/T\u00e4vlingssvar Bild krysset nr 10","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20220303\/formulartavlingssvar-bild-krysset-nr-10\/","tags":["tavlingar"],"type":"spela-tavla","id":322693,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Icakuriren"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="322716" article-id="322716" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="322716" id="article-322716" page="0" class="article article-322716 article-scroll aktuellt " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/">
			<meta itemprop="datePublished" content="2022-03-03 18:12">
			<meta itemprop="dateModified" content="2022-03-03 18:36">
			<meta itemprop="url" content="//www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Eva Franchell var med när vännen och utrikesministern Anna Lindh mördades -  nu kommer hennes bok</h1></div>

			<p class="article-intro">
		Eva Franchell var med när utrikesministern Anna Lindh mördades 2003. Nu kommer hennes bok där vi får följa en världspolitiker – men också en tvåbarnsmorsa som kämpar med livspusslet och en svårt alkoholberoende man.<br />
– Anna var på väg att göra en stor förändring i sitt liv när hon dog. Det är en tröst för mig, säger Eva.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Anna Liljeberg</span>,
Publicerad <time datetime="2022-03-03 18:12">i går, 18:12</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.hemtrevligt.se/icakuriren/tagg/motet" class="">
			Mötet		</a>
	</div>
	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20220303%2Feva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20220303/eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok/&text=Eva+Franchell+var+med+n%C3%A4r+v%C3%A4nnen+och+utrikesministern+Anna+Lindh+m%C3%B6rdades+-++nu+kommer+hennes+bok" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjgwNTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk3ZDZjNmMyMTE3NGZlZTgzNmMwODk3MGJlOTdhM2RmNTdhNTBjMjciO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="805">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjgwNTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk3ZDZjNmMyMTE3NGZlZTgzNmMwODk3MGJlOTdhM2RmNTdhNTBjMjciO30=" class="lazyload" alt="Eva Franchell var med när vännen och utrikesministern Anna Lindh mördades -  nu kommer hennes bok" width="1020" height="805">

			<figcaption class="article-titleimage-text">– Det irriterade mig att Annas politiska gärning föll i glömska så snabbt, säger Eva Franchell som nu kommer med en biografi om Anna Lindh.</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-62218082b6b01 --><div id='div-gpt-ad-uniq-62218082b6b01' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-62218082b6b01 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-62218082b6b01')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-62218082b6c0f --><div id='div-gpt-ad-uniq-62218082b6c0f' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[180,150],[160,600],[250,600],[250,250]] | div-gpt-ad-uniq-62218082b6c0f | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ik', [[180,150],[160,600],[250,600],[250,250]], 'div-gpt-ad-uniq-62218082b6c0f')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p>Fortfarande, efter snart 19 år, reagerar kroppsminnet. En oväntad rörelse från höger får Eva Franchell på helspänn. Igen. För vad som hos oss vanliga svenskar fastnat som ett sorgligt och tragiskt minne är en händelse som präglat hennes liv på ett djupt personligt plan. 10 september 2003 knivmördas Anna Lindh av Mijailo Mijailovic på varuhuset NK. På plats och som enda vittne, Annas tidigare pressekreterare Eva Franchell. </p>
<p>– Hela händelsen är ju fortfarande levande. Det är inget som går över. Du får helt enkelt bara hantera det, säger Eva Franchell när vi möts idag.</p>
<p>Om förra boken "Väninnan", som kom 2009, var skriven som en sorts terapi, är nya boken "En människa kan mördas men inte idéer" sprungen ur flera års research och intervjuer. Det är den första biografin över politikern och människan Anna Lindh.</p>
<p>– Det irriterade mig att Annas politiska gärning föll i glömska så snabbt, även om det på sätt och vis är fullt förståeligt, säger Eva Franchell. En mördad mamma som efterlämnar två små barn, det överskuggade allt.</p>
<p> Efter Palmemordet blev det också en tydlig rågång mellan regeringsarbetet och polisarbetet, menar Eva.</p>

<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Eva Franchell</h4>
	<p><p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>&Aring;lder </strong>70 &aring;r.<span class="Apple-converted-space">&nbsp;</span></p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Familj</strong> Mannen Lasse, barnen Karin, 37, Ellen, 35 och Amanda, 30, bonusdotter Lisa, 48 &aring;r.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Bor</strong> S&ouml;dermalm i Stockholm.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>G&ouml;r</strong> Journalist och f&ouml;rfattare.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Dr&ouml;mmer om</strong> Att skriva en rolig politisk bok, kanske en nyckelroman.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>P&aring; nattduksbordet</strong> Trave med b&ouml;cker, mycket politisk litteratur, men ocks&aring; Klas &Ouml;stergren och Sara Stridsberg. Och s&aring; ett m&auml;starkryss, alltid ett korsord.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Hemlig talang</strong> Jag lagar j&auml;ttegod mat.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Oroar sig f&ouml;r</strong> De &ouml;kade klyftorna mellan fattiga och rika. B&aring;de h&auml;r hemma och ute i v&auml;rlden.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Bok jag g&auml;rna skulle ha skrivit</strong> &rdquo;Middaggr&auml;nden&rdquo; av Naguib Mafouz.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Motto</strong> Gladast vinner.</p><br />
<p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 9px; line-height: normal; font-family: 'Myriad Pro';"><strong>Aktuell </strong>Boken &ldquo;En m&auml;nniska kan m&ouml;rdas men inte id&eacute;er&rdquo;, en biografi &ouml;ver Anna Lindh, Albert Bonnier. Titeln &auml;r h&auml;mtad fr&aring;n Anna Lindhs minnestal &ouml;ver Olof Palme. Nyuppsatta pj&auml;sen &ldquo;V&auml;ninnan&rdquo; p&aring; Uppsala stadsteater, bygger p&aring; Eva Franchells personliga bok om Anna Lindh.</p></p>	<hr>
</aside>

<p> </p>
<p>– Och polisens förhör kom mycket att handla om "först shoppade ni där, sedan shoppade ni här…" På något vis blev det den sista berättelsen om Anna – att hon shoppade på NK.</p>
<p>– Därför känns det väldigt bra att få följa Annas politiska idéer.</p>
<p>Vi träffas i Evas skrivarlya på Skeppsholmen i Stockholm, med strålande utsikt över Nybroviken och Vasamuseet. Här sitter hon tack vare ett stipendium från Författarförbundet, och i bokhyllan trängs mängder av politiska biografier, men här finns också plats för en av favoritbilderna på Anna Lindh, i den ljusblå kavajen och blonda pagen som många förknippar med Anna.</p>
<p>Högst upp på bokhyllan står en – om man vill vara vänlig – anslående vas, som Eva en gång fick av Anna med löfte att ta med den till varje ny arbetsplats.</p>
<p>  – Det var en gåva från Turkiets premiärminister Bülent Ecevit. </p>
<p>I sex år jobbade Eva som Annas pressekreterare och en varm vänskap växte fram. Den fortsatte och fördjupades även sedan Eva slutat sin tjänst.</p>
<p> – Jag tror aldrig jag har skrattat så mycket med någon som jag gjorde med Anna. Minst ett riktigt jätteskratt varje dag, säger Eva.</p>
<p> I boken får vi följa Anna från den såväl bohemiska som bildade uppväxten i Enköping, med kreative konstnärspappan Staffan och lärarmamman Nancy. Redan som 12-åring engagerar hon sig i ungdomsförbundet SSU, och alla tycks tidigt förstå att Anna är något alldeles extra. Hon börjar på juristlinjen i Uppsala, får högsta betyg och verkar hinna dubbelt så mycket som alla andra. När studiekamraterna i kollektivet fortfarande sover smyger hon ner till badhuset och simmar 2 000 meter. "En dag kommer vi att sitta i tv och berätta om dig", säger väninnorna när Lasse Holmqvists "Här är ditt liv" visas på tv. </p>
<p> – Hon var född med en stor begåvning. Intelligent, lysande intelligent, ja en av de mest intelligenta människor jag stött på, säger Eva Franchell.</p>
<p> – Annas intake-förmåga var enorm och hon läste blixtsnabbt, både skönlitteratur och politiska promemorior</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMDRmYzhiYWZlM2E2OTY3OTI2MTc1NDZhY2UxYmU3MjM3YjcxMDA4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA3YmMxNjViNDExYTlhOGUyMDMxMDU3ZWQ5YjYzNmZkZGZhN2U2ZDAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Sveriges utrikesminister Anna Lindh mördades 2003, 46 år gammal. Hon efterlämnade maken Bo Holmberg och barnen Filip och David, 9 och 13 år gamla. Mördaren Mijailo Mijailovic dömdes 2004 till livstids fängelse.</p></div>
</div>

<p> <strong>Visslade i korridoren</strong></p>
<p>Eva har intervjuat ett par hundra personer, både politiker och nära vänner, inför boken och suttit i ett år på Kungliga biblioteket i Stockholm och läst i princip allt som skrivits om Anna Lindh. Det som går som en röd tråd genom boken är Annas enorma arbets-<br />kapacitet och outtröttliga energi. Men också hennes humor och skratt. Och visslande.</p>
<p> – Ja, hon var väldigt bra på det. Jag kunde höra när hon kom visslande i korridoren om morgnarna, säger Eva. </p>
<p> – Olof Palme och Anna var inte helt olika, fortsätter Eva, men Anna var alltid gladare, mycket gladare.  </p>
<p>Och det är just Annas begåvning och oräddhet – men också humor – som tar henne så långt i den internationella politiken. Hon blir en uppskattad kollega i världspolitiken och när USA:s utrikesminister Colin Powell på en presskonferens ska förklara vad som är det bästa med Sverige, svarar han spontant: Abba, Volvo och Anna.</p>
<p>Anna replikerar blixtsnabbt: </p>
<p>– Och varför kommer jag bara på tredje plats, säger hon och får alla att skratta.</p>
<p>Naturligtvis var hon också en väldigt seriös person, understryker Eva, som tog politiken på stort allvar.  </p>
<p>– Men hon var född med ett gott humör och det var en tillgång, särskilt när hon kom till UD. För det är mycket roligare att förhandla med en glad minister än med en sur…</p>
<p>UD, Utrikesdepartementet, blev hon chef över 1998 när hon fick jobbet som utrikesminister. Efter ett tufft första halvår, när hon möttes av många skeptiska gamla UD-rävar, fick hon snart över dem på sin sida.</p>
<p>"Man drog efter andan när det här lilla popsnöret kom in och började uttala sig om Kosovokriget. Men hon klarade det faktiskt bra", som en anonym UD-tjänsteman beskrev henne i en intervju med tidningen Chef.</p>
<p> </p>
<p><strong>Slet med livspusslet</strong></p>
<p>I boken får vi följa hennes snabba karriär inom SSU, en period i motvind som kulturborgarråd i Stockholm, hennes framgångar och bakslag som miljöminister, och självklart tiden som utrikesminister där hon bland annat var EU-ordförande. Åren var händelserika, terrorattacken mot USA, invasionen av Irak, den kritiserade utvisningen av egyptierna… Den allra största insatsen var kanske att hon fick USA:s och Rysslands regeringar att tala samma språk och förhindra att det blev krig i Makedonien, menar Eva.</p>
<p>Men det som också slår alla som läser boken är hur Anna – långt innan ordet var uppfunnet – slet med livspusslet. </p>
<p>Maken Bo Holmberg var landshövding i Södermanlands län och Anna pendlade så gott som varje dag från Nyköping till Stockholm. Men först hade hon lämnat av barnen, med håret fortfarande blött, i full fart på cykel vid förskolan. Hon var också mån om att försöka hinna hem och lägga barnen David och Filip, och var hon borta i mer än två nätter fick föräldrarna komma ner från Dalarna och hjälpa till, även om hon hade en barnflicka som avlastning.</p>
<p> – Det hände faktiskt att hon drog ner rullgardinen klockan fyra i barnens rum och låtsades att det var natt, för att hon skulle iväg och jobba på kvällen.</p>
<p> Bo Holmberg var en stor förälskelse. Hon charmades av hans humor och livsglädje, men också av hans stora politiska kunnande. Tyvärr sjönk han allt djupare ner i ett alkoholmissbruk och att Bo kunde uppträda berusad, även offentligt, skapade en stor press på Anna.</p>
<p> – Alla såg det, alla politiska journalister visste om det. Jag är ganska säker på att Anna funderade på hur hon skulle ta itu med det, men länge orkade hon inte…</p>
<p> – Men till slut ber hon mig om hjälp för att hitta en diskret alkoholistbehandling för Bo.</p>
<p>Nu är vi tillbaka i september 2003 och Anna och Eva har precis haft en riktigt rolig kväll tillsammans. De har fnissat och skrattat och pratat politik, men alla ministrar har fått kodade namn eftersom de sitter på en krog och det finns stora öron runt omkring.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNmMwYTkzZTg3YzQ5M2Y2MjVlZDcxMWIyMWEyYjg2ZmIzOWZiMDQzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.hemtrevligt.se/YTo2OntzOjI6ImlkIjtpOjE3NTM4ODQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNiNDNjNGU5YWNjNGFjYzJlYWNmODllYTE4NjM5NDI2NDY0MTUwNTUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Eva trivs egentligen inte i rampljuset. – Jag är den klassiska personen som går tre meter bakom och skriver ner allting.</p></div>
</div>

<p>De har planerat en gemensam husmors-semester till Lübeck, humöret är på topp.</p>
<p><strong>Hade Anna bestämt sig för att kandidera som partiledare den gången?</strong>  </p>
<p>– Ja, hon har åtminstone vässat knivarna, säger Eva. För det fanns ju fortfarande motståndare.</p>
<p>Den tionde september träffas Eva och Anna igen. Anna har bett om smakråd för att köpa en ny kavaj inför en tv-debatt om EMU i SVT. </p>
<p>Ur boken "En människa kan mördas men inte ideér":</p>
<p><em>" – Men titta på den där kavajen, den blå där borta.</em></p>
<p><em>Anna tar några steg mot Filippa K och får tag i kavajen som hänger nästan ytterst. (...) Anna står kvar en stund och känner på tyget medan jag vänder mig om och då ser jag honom i ögonvrån. Han står i butiken mitt emot, han stirrar på oss. Han ser konstig ut…</em></p>
<p><em>Plötsligt rusar han över golvet, han tränger sig förbi mig.</em></p>
<p><em>"Vad fan gör du?" Han är så lång, jag slår honom över armen, men han är framme hos Anna. Han boxar henne i magen, hon försöker skydda sig med den nästan tomma väskan. Jag hör ljudet av deras kroppar och klädställningen som skramlar. Sedan backar han och hon faller. Slog hon huvudet i bordet? Jag böjer mig ner och så ser jag att Annas svarta tröja blir allt svartare. Blodet rinner, det har stänkt på väggen, på golvet och på bordet. (...)  En väktare kommer rusande och vi ber expediten att larma ambulans.</em></p>
<p><em>– Säg att det är Anna Lindh."</em></p>
<p> ( slut citat)</p>
<p>Den närmaste tiden blir ett totalt kaos för Eva Franchell. Hennes namn är i alla tidningar, polisförhören är oändliga, och hon och familjen tvingas flytta och skaffa livvaktsskydd. Eva är trots allt det enda vittnet till ett mord på en utrikesminister. Det tog flera år innan hon "kunde ta tillbaka sitt liv" som hon säger, men till slut återvände hon till sitt gamla yrke, journalistiken, och blev ledarskribent på Aftonbladet.</p>
<p> </p>
<p><strong>Gjorde vad hon kunde</strong></p>
<p>Men skulden, den har hon släppt.</p>
<p>– Det är klart att jag funderat mycket på det. Vad gjorde jag för fel?</p>
<p>Idag har Eva ändå landat i att hon gjorde vad hon kunde.</p>
<p>–  Jag var så fruktansvärt arg, kroppen så laddad med adrenalin att jag bet av två framtänder och slet sönder en lårmuskel. </p>
<p>– Jag försökte slå till honom, men jag är trots allt bara 157 cm och nådde bara till hans arm.</p>
<p><strong>Skulle Sverige varit annorlunda om Anna Lindh fått leva?</strong></p>
<p>  – Det är ju omöjligt att säga, men jag tror att vi har underskattat de politiska konsekvenserna av Annas död. Socialdemokratin förlamades, allt stannade av.</p>
<p>– Hon var ju väldigt populär, och kanske hade hon kunnat vinna valet över Fredrik Reinfeldt 2006, det hade ju påverkat Sverige såklart.</p>
<p>– Jag tror också att hon hade gjort en viktig internationell karriär.</p>
<p> </p>
<p><strong>Fanns en ny man</strong></p>
<p>En tröst för Eva är att Anna var på väg att göra en stor förändring i sitt liv. Efter hennes död förstår Eva av alla samtal med vänner och anhöriga att det fanns en ny man i Annas liv, en man som älskade henne och vars känslor var besvarade. De hade bekänt sina känslor, men ännu inte inlett ett förhållande.</p>
<p>– Det gör mig lugn. Den här mannen var nyckeln till en ny framtid för Anna. Hon fastnade inte som en tragisk alkoholisthustru, utan höll på att ta sig vidare i livet. Det visar hennes styrka.</p>
<p><strong>Vad saknar du mest idag?</strong></p>
<p> – Jag saknar kompisen Anna, den nära vännen. Hennes röst i telefonen: "Hej, det är jag." </p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.hemtrevligt.se/icakuriren/artiklar/?skribent=3547"><span itemprop="author">Anna Liljeberg</span></a></div>
				<div class="article-byline-author co-author">Foto: Carolina Byrmo, TT</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/Icakuriren/?fref=ts" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Icakuriren/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Icakuriren/?fref=ts"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få icakuriren.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.hemtrevligt.se/icakuriren/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.hemtrevligt.se/icakuriren/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Lotte Ivarson Sandén</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Ulrika Falk</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Lotte Ivarson Sandén</div>
																			<a href="//www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundservice</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.hemtrevligt.se/icakuriren/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.hemtrevligt.se/icakuriren/core/minify/storage/42/42eb/42eb416f0fb514d5f4f7f2c195df6f6b205218c1.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5736666] = {"kv":{"slug":"eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok","taggar":["motet"],"kategori":"aktuellt"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"eva-franchell-var-med-nar-vannen-och-utrikesministern-anna-lindh-mordades-nu-kommer-hennes-bok","taggar":["motet"],"kategori":"aktuellt"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.hemtrevligt.se/icakuriren/"></div>
		<div data-editor-in-chief="Lotte Ivarson Sandén"></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Ulrika Falk"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Icakuriren"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1915 seconds. 4 RW, 10 R.
Using replica: yes
Icakuriren/Production (172.31.38.103)
Loaded OK
-->