<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Guide: Läkare på nätet – så funkar det - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="Att träffa en läkare via en app blir allt vanligare. ">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="og:title" content="Guide: Läkare på nätet – så funkar det">
							<meta property="og:description" content="Att träffa en läkare via en app blir allt vanligare. ">
							<meta property="og:url" content="http://www.hemtrevligt.se/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/">
							<meta property="og:image" content="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhZjZjZjE0OWIyNjc0MTVhNjkzZGJhYmUwYmRlN2VjM2Q0ZDc0YTc5Ijt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Kersti Byström ">
							<meta property="fb:app_id" content="751032555000846">
							<meta property="fb:pages" content="164747779109">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="http://www.hemtrevligt.se/icakuriren/core/minify/storage/08/086a/086aab23dad4b052378883b64121bf377a783484.css">
		
					<link rel="canonical" href="http://www.hemtrevligt.se/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/d4/d4a9/d4a9222ee643c1c146d981b860318b0543e4a2c7.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"kategori":"test","slug":"guide-lakare-pa-natet-sa-funkar-det","taggar":["tester"]},params: { key: 'guide-lakare-pa-natet-sa-funkar-det' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|tester|');
ga('a.set', 'dimension7', 'test');
ga('a.set', 'dimension8', 'Kersti Byström');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|tester|');
ga('b.set', 'dimension7', 'test');
ga('b.set', 'dimension8', 'Kersti Byström');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"test","tags":["tester"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Kersti Bystr\u00f6m"}]}</script>
		
			</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="http://www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" href="http://www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" href="http://www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" href="http://www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" href="http://www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" href="http://www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" href="http://www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" href="http://www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" href="http://www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" href="http://www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" href="http://www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" href="http://www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" href="http://www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');" href="http://www.hemtrevligt.se/icakuriren/tagg/elin-ek">Elin Ek</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');" href="http://www.hemtrevligt.se/icakuriren/tagg/tara-moshizi">Tara Moshizi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg">Fredrik Kullberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens">Ingemar Gens</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" href="http://www.hemtrevligt.se/icakuriren/tagg/fragaveterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');" href="http://www.hemtrevligt.se/icakuriren/auktion">Auktion</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" href="http://www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="http://www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=751032555000846";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
									ADTECH.config.placements[5736665] = {"kv":{"kategori":"test","slug":"guide-lakare-pa-natet-sa-funkar-det","taggar":["tester"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5736665);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="281242" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/" data-navbar-article>Guide: Läkare på nätet – så funkar det</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Torsk med krämig vitvinssås, räktartar och brownie</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Guide: L\u00e4kare p\u00e5 n\u00e4tet \u2013 s\u00e5 funkar det","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/test\/20171117\/guide-lakare-pa-natet-sa-funkar-det\/","tags":["tester"],"type":"test","id":281242,"jsData":{"type":"test","tags":["tester"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Kersti Bystr\u00f6m"}]}},{"title":"Torsk med kr\u00e4mig vitvinss\u00e5s, r\u00e4ktartar och brownie","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/mat-dryck\/20171117\/torsk-med-kramig-vitvinssas-raktartar-och-brownie\/","tags":["helgmeny"],"type":"mat-dryck","id":281223,"jsData":{"type":"mat-dryck","tags":["helgmeny"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Maria Zihammou"}]}},{"title":"Se alla bilder fr\u00e5n Icakurirens 75-\u00e5rskalas h\u00e4r","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/aktuellt\/20171117\/se-alla-bilder-fran-icakurirens-75-arskalas-har\/","tags":["event"],"type":"aktuellt","id":281165,"jsData":{"type":"aktuellt","tags":["event"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Helena R\u00f6nnberg"}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Bildkrysset nr 47","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171117\/formulartavlingssvar-bildkrysset-nr-47\/","tags":["tavlingar"],"type":"spela-tavla","id":281213,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"Vart \u00e4r vi p\u00e5 v\u00e4g?","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171117\/vart-ar-vi-pa-vag\/","tags":["tavlingar"],"type":"spela-tavla","id":281219,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"Formul\u00e4r\/t\u00e4vlingssvar Temakrysset nr 47","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171117\/formulartavlingssvar-temakrysset-nr-47\/","tags":["tavlingar"],"type":"spela-tavla","id":281215,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"Vinn &quot;Birgittas b\u00e4sta julkakor&quot;","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171117\/vinn-birgittas-basta-julkakor\/","tags":["tavlingar"],"type":"spela-tavla","id":281167,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"L\u00e4sarresa: F\u00f6lj med Icakuriren till magiska Indien","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/resor-fritid\/20171116\/lasarresa-folj-med-icakuriren-till-magiska-indien\/","tags":["lasarresa"],"type":"resor-fritid","id":281161,"jsData":{"type":"resor-fritid","tags":["lasarresa"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Sofia Gynge"}]}},{"title":"Vinn biljetter till Madicken p\u00e5 Lisebergsteatern","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171116\/vinn-biljetter-till-madicken-pa-lisebergsteatern\/","tags":["tavlingar"],"type":"spela-tavla","id":281108,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"Vinn l\u00e4ttsk\u00f6tt bordsduk fr\u00e5n Shyness","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171116\/vinn-stentvattad-linneduk-fran-shyness\/","tags":["tavlingar"],"type":"spela-tavla","id":281104,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}}]);
				new Timer();
			});
		</script>

		<div class="article-entity article-wrapper" id="281242" article-id="281242" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="281242" id="article-281242" page="0" class="article article-281242 article-scroll test " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.hemtrevligt.se/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/">
			<meta itemprop="datePublished" content="2017-11-17 13:05">
			<meta itemprop="dateModified" content="2017-11-17 14:11">
			<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/">
				

		<div class="article-title"><h1 class="mobile" itemprop="name headline">Guide: Läkare på nätet – så funkar det</h1></div>

		<p class="article-intro">Att träffa en läkare via en app blir allt vanligare. Det senaste året har besöken hos läkare på nätet ökat från noll till drygt 20 000 i månaden.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

		<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Kersti Byström</span>,
Publicerad <time datetime="2017-11-17 13:05">i går, 13:05</time>, uppdaterad <time datetime="2017-11-17 14:11">i går, 14:11</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.hemtrevligt.se/icakuriren/tagg/tester" class="">
			Tester		</a>
	</div>
	</p>
</div>

				<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Ftest%2F20171117%2Fguide-lakare-pa-natet-sa-funkar-det%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.hemtrevligt.se/icakuriren/artiklar/test/20171117/guide-lakare-pa-natet-sa-funkar-det/&text=Guide%3A+L%C3%A4kare+p%C3%A5+n%C3%A4tet+%E2%80%93+s%C3%A5+funkar+det" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUzNDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJkOTg5NDEzNTY0MzliNGJmNjU1MjlkMzI4YTU2MTg5ZGU5NTA2ODciO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="534">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUzNDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJkOTg5NDEzNTY0MzliNGJmNjU1MjlkMzI4YTU2MTg5ZGU5NTA2ODciO30=" class="lazyload" alt="Guide: Läkare på nätet – så funkar det" width="1020" height="534">

			<figcaption class="article-titleimage-text">Foto: Istock</figcaption>
	</figure>

		
		

		
									<div class="ad size_980x120"><div id="281242_5736661" class="" data-banner-id="5736661"></div></div>
									<div class="ad size_300x250"><div id="281242_6329879" class="" data-banner-id="6329879"></div></div>
				

		
<p><strong>Sverige ska vara bäst</strong> i världen på e-vård före 2025. Det har regeringen beslutat och redan nu satsar allt fler landsting på virtuella vårdcentraler där patienten träffar en läkare via sin mobil, surfplatta eller dator. </p>
<p>Det fria vårdvalet och patientlagen, som innebär att man kan söka vård inom primärvården i hela Sverige oavsett var man bor, gäller även virtuella vårdcentraler oavsett var företaget är registrerat.</p>
<p>Mötena sker oftast via en app som patienten laddar ner. Patienten legitimerar sig genom att logga in på sitt bank-id och bokar sedan en tid som bekräftas via mejl och/eller sms. (Läs mer om hur man skaffar bank-id genom att googla "bank-id support".)</p>
<p><strong>Fördelarna är många</strong></p>
<p>Det finns ingen samlad stat-istik över det totala antalet digitala läkarbesök, men enligt SKL (Sveriges kommuner och landsting) har besöken med offentlig finansiering ökat från noll 2016 till fler än 20 000 i månaden under hösten 2017.</p>
<p>Fördelarna med att träffa läkare på nätet är flera:</p>
<p>Det är enkelt för personer som har svårt att ta sig till en vårdcentral liksom för människor i glesbygd. </p>
<p>Man slipper ta ledigt från jobbet, slipper vänta i telefonkö och i väntrum med andra som kan smitta. Den som är på resa utomlands kan också få vård. </p>
<p>Allt fler landsting subventionerar numera denna form av vård eftersom man anser att nätläkarna avlastar primärvården men enligt SKL är det ännu för tidigt att bedöma i vilken utsträckning digital  vård faktiskt avlastar primärvården.</p>
<p>Kritikerna menar å andra sidan att det är fel att låta marknadskrafterna ta över den digitala utvecklingen inom sjukvården.<strong> Ove Andersson</strong>, andre vice ordförande i Sveriges läkarförbund:</p>
<p><strong>Dyrbar upplysning</strong></p>
<p>– Är det verkligen kostnadseffektivt för samhället att ha många nya superrådgivare (alltså läkare på nätet, red:s anmärkning) som kostar samhället en massa pengar när vi har sjukvårdsupplysning via vårdguiden 1177? Går våra pengar till dem som har störst behov?</p>
<p>Ove Andersson anser att läkare bör göra en fysisk medicinsk bedömning av akuta infektioner för att kunna bedöma infektionens allvarlighetsgrad och skriva ut antibiotika. Han är också kritisk till att en del nätläkare använder sig av kontaktformulär istället för videosamtal. </p>
<p>– Det ökar risken för sämre kvalitet och felbehandling för de patienter som lär sig fylla i formulär på rätt sätt och som därmed kan få access till vissa läkemedel som till exempel värktabletter. Som läkare får man inte samma information som du får i ett direkt möte med patienten, menar han.</p>
<p><strong>Avlastar läkaren</strong></p>
<p><strong>Petronella Warg</strong>, kommunikationschef på mindoktor.se, ser däremot fördelar med att kommunikationen mellan läkare och patient sker skriftligen.  </p>
<p>– Besöket börjar med att patienten skriftligt besvarar frågor och bifogar bilder. Det avlastar läkaren då patienten själv skriver större delen av sin journal. Läkaren besvarar skriftligt och skickar patienten för provtagning. </p>
<p>Enligt Petronella Warg är det endast fem procent av alla ärenden som behöver följas upp med telefon- eller videosamtal. Hon understryker dock att utskrivning av medicin endast sker efter provtagning. </p>
<p>Många virtuella vårdcent-raler har avtal med landsting vilket gör att besöksavgiften oftast ligger på 200 eller 250 kronor. För personer under 20, och som har fyllt 85 år, är besöken avgiftsfria. </p>
<p><strong>Alla har inte avtal</strong></p>
<p>Men alla virtuella vårdcentraler har inte avtal. Medicheck.se är ett av de företag som saknar avtal. </p>
<p>– Kunden betalar en avgift för sitt möte, vanligtvis 350 kr. Läkaren får omkring 300 kr per möte och Medicheck får behålla resten som ska täcka kostnader för teknik, personal, marknadsföring med mera.  </p>
<p>– Vi är dessutom finansierade genom affärsänglar (ett begrepp för investerare, både privatpersoner och företag som investerar mindre belopp), förklarar <strong>Christian Tärnholm</strong>, marknadschef på medicheck.se. </p>


<h4>10 läkare på nätet:</h4>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwNDQ0ZTE3YTA1OTYwYWRlOGMzZWQ4YjQ5MmE5ZjBiZmZjNTkxYTgwIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MDk7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFjN2RhMzBmMzE4ZTgzOWU1NzFiNjVkMjQ2OGMyYjIwNDRmZmFmOGMiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Curando.se </p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta, telefonsamtal eller mejl</p>
<p>Kostnad: 250 kr </p>
<p>Frikort: Frikort gäller ej </p>
<p>Öppettider: 8–17 vardagar</p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: Har fokus på företagshälsa och företagens medarbetare och deras familjer men tar även mot privatpersoner. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyYzQ5ODQxMzlkMzUyYThkYTgwOWNjYjM3M2FjNWMwZDg3MmYyMTdmIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTA7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZiZmY0M2NiYmIwYmUwMTY2NTA5ZTc0OTE2ZmQ4YzkzMTYwMDY5ZTgiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Daqatra.se </p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta eller chatt </p>
<p>Kostnad: 150 kr</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: Dygnet runt</p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: Samarbetar med Västmanlands län. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1YTUyMjdmMjliYzk2NzU2MzM4MzAyYzllNzhkMTRiMjA4YTQwOGJiIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTE7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM3YmQxNGI2YWQ1YjA0NTQzMDUzYjcyZTMyYWE3ODlmMmM0NGM0ZWYiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Doktor.se</p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta, chatt eller telefonsamtal</p>
<p>Kostnad: 99 kr per månad </p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: 7–19 vardagar</p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNzE2NTRjNzZhYzhjZGE3NmFjZWQ5MDQ1MWMyMTNkNTVlNjBhZjVjIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTI7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjhjNTAyMjk5NDE0YmQyYTA0ZGRhYjcyMzY1NTRkN2QwNDdjOGMzMGIiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Evc.se </p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta eller dator</p>
<p>Kostnad: 200 kr</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: 8–22 alla dagar </p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: Har avtal med Östergötlands län.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3OGFkNDZkMThmN2M5MjM3NWQ5MDhjNTBjMGRmZjRhNGVlODJlNGRlIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTM7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQzMTMzNjVkODU4ZmIxYmY3OWNiZjU4ZmRlNzg4MDMwN2NhMTNmZmUiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Doktor24.se</p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta eller dator</p>
<p>Kostnad: 250 kr</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: Dygnet runt </p>
<p>Patienter undantagna: Behandlar ej barn under 2 år </p>
<p>Övrigt: Samarbetar med Tyresö och Björkhagens vårdcentraler i Stockholm.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzOTEyNjVkMWM2MWEzZmUzOWE1ODFhMTVlNTEyNWI4NTQ2N2QyYTdhIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTQ7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY4MDRjYzcyN2RiYTU5MjIxMDMyYWNmYzc0YzBjZWE1Y2VkMWFhOGIiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Kry.se</p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta </p>
<p>Kostnad: 250 kr</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: 6–24 alla dagar</p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: Har avtal med Jönköpings län.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNDVkZmExMTRhZjc5ZGJlMzFkMzc0ZWI1ZDA2N2Y1MWVmZjAwYjc3Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTU7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2YjNlMTI1MDc2M2NkOTA5YWFmYjJiZGRmMmFhZjliOTczYTkxNWIiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Medicoo.se</p>
<p>Kontaktvägar: Videosamtal och chatt via hemsidan eller telefonsamtal</p>
<p>Kostnad: 250 kr (150 kr skriftligt svar)</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: Dygnet runt</p>
<p>Patienter undantagna: Behandlar ej barn under 2 år </p>
<p>Övrigt: Har avtal med Jönköpings län.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjY2I4MjVlOWViNmZmYzgxMGEwZWI2MWIwMWUyY2Q0NzBhZDk3OWMyIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTY7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQxZWEwYWZkNDM3MmJhNzNiY2IxMjhlMzFkZWFjZDIxMTgzYzA3YTMiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Medicheck.se</p>
<p>Kontaktvägar: Videosamtal i app i mobil/surfplatta eller dator (enklare frågor skriftligen)</p>
<p>Kostnad: </p>
<p>350 kr (150 kr skriftligt svar)</p>
<p>Frikort: Frikort gäller ej</p>
<p>Öppettider: Dygnet runt</p>
<p>Patienter undantagna: Behandlar ej barn under 16 år (från 2018 även barn)</p>
<p>Övrigt:</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3OGIxNGFmY2Y1Zjc3NTU1YTY4ODk1NmM1NmY3MGM0OTRhZTBiYzdkIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTc7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg2OWYyMmQyZDEwYzQ0YTNmNzU2YTU2MzNmMjMwOTMyMjJlNWZkNDgiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Mindoktor.se</p>
<p>Kontaktvägar: Skriftliga meddelanden via app i mobil/surfplatta. Telefon eller videokontakt vid behov</p>
<p>Kostnad: 250 kr </p>
<p>Frikort: Frikort gäller </p>
<p>Öppettider: Dygnet runt</p>
<p>Patienter undantagna: Behandlar ej barn under sex månader</p>
<p>Övrigt: Har indirekt avtal med Jönköpings län.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 162px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZjU2MWJiYTJlNzQ2NWRkNmMzYTA5NTcyYzk4Zjc2MmY3MjU4ZDRlIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTg3MTg7czoxOiJ3IjtpOjE2MjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ5ODFlNjk5ODgzZGVjODQzNDk1NTRkZDZjMGE4MTljODU1ZmFmMTgiO30=" alt="" width="162" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Namn: Riddarens.se </p>
<p>Kontaktvägar: Videosamtal eller chatt via 1177 vårdguiden eller via appen Omentia patient i mobil/surfplatta</p>
<p>Kostnad: 200 kr</p>
<p>Frikort: Frikort gäller</p>
<p>Öppettider: 8–22 alla dagar</p>
<p>Patienter undantagna: Inga</p>
<p>Övrigt: Har avtal med Stockholms län.</p>







<div class="article-byline">
			<div class="article-byline-author">Av <a href="http://www.hemtrevligt.se/icakuriren/artiklar/?skribent=924"><span itemprop="author">Kersti Byström</span></a></div>
</div>



	</article>

	
	
			<div data-widget="plista_widget_belowArticle"></div>
		<script type="text/javascript">
			(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g); }else{ w[n].reset();w[n].item=c.item;w[n].init(); }
			}({
				"publickey": "5419a00fb721e9204b245dc5",
				"origin": "se"
			}));
		</script>
		

	<hr />


</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="http://www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.hemtrevligt.se/icakuriren/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på icakuriren.se. <a href="http://www.hemtrevligt.se/icakuriren/sidor/cookies/" class="alert-link">Om cookies på icakuriren.se.</a>

					</div>

	</div>





		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/57/5704/57049ac933e71ebbd538984b48e6741abcdf5201.js"></script>
		
		

					
<script>
				ADTECH.config.placements[5736661] = {"kv":{"kategori":"test","slug":"guide-lakare-pa-natet-sa-funkar-det","taggar":["tester"]},"adContainerId":"281242_5736661","sizeid":744,"params":{"key":"guide-lakare-pa-natet-sa-funkar-det"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"kategori":"test","slug":"guide-lakare-pa-natet-sa-funkar-det","taggar":["tester"]},"adContainerId":"281242_6329879","sizeid":170,"params":{"key":"guide-lakare-pa-natet-sa-funkar-det"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
				ADTECH.config.placements[5736666] = {"kv":{"kategori":"test","slug":"guide-lakare-pa-natet-sa-funkar-det","taggar":["tester"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
ADTECH.executeQueue();
</script>

		
					
		
		<div data-base-url="http://www.hemtrevligt.se/icakuriren/"></div>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":938,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
	Loaded in 0.9318 seconds. 29 RW, 29 R.
	Icakuriren/Production (172.31.31.160)
	Loaded OK
-->
