<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Tävla om biljetter till en fantastisk körupplevelse med några av Sveriges största artister! - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Tycker du om att sjunga? Passa då på att tävla om biljetter till en fantastisk körupplevelse på Friends Arena och var själv med och sjung! 10 vinnare får 2 b">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="fb:pages" content="164747779109">
							<meta property="og:title" content="Tävla om biljetter till en fantastisk körupplevelse med några av Sveriges största artister!">
							<meta property="og:description" content="Tycker du om att sjunga? Passa då på att tävla om biljetter till en fantastisk körupplevelse på Friends Arena och var själv med och sjung! 10 vinnare får 2 biljetter var, värde 535 kr styck.">
							<meta property="og:url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/">
							<meta property="og:image" content="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTAxNzA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNDY5N2JiOWZiZjZmYjFjN2RhZmMzOGMzMzJiNjk2NGExMWNjY2VhIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren |  ">
							<meta property="fb:app_id" content="751032555000846">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.hemtrevligt.se/icakuriren/core/minify/storage/b3/b3c3/b3c3cab04bc8cbfdde4037728622deaeb3968cf5.css">
		
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
					<link rel="canonical" href="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
					<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/b8/b811/b81130a8ef0b2c1c4d4614cd438698cdc3a75037.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"kategori":"spela-tavla","slug":"vinn-biljetter-till-korupplevelsen-we-are-voice","taggar":["tavlingar"]},params: { key: 'vinn-biljetter-till-korupplevelsen-we-are-voice' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|tavlingar|');
ga('a.set', 'dimension7', 'spela-tavla');
ga('a.set', 'dimension8', '');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|tavlingar|');
ga('b.set', 'dimension7', 'spela-tavla');
ga('b.set', 'dimension8', '');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="http://www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" href="http://www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" href="http://www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" href="http://www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" href="http://www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" href="http://www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" href="http://www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" href="http://www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" href="http://www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" href="http://www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" href="http://www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" href="http://www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" href="http://www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');" href="http://www.hemtrevligt.se/icakuriren/tagg/elin-ek">Elin Ek</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');" href="http://www.hemtrevligt.se/icakuriren/tagg/tara-moshizi">Tara Moshizi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg">Fredrik Kullberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens">Ingemar Gens</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" href="http://www.hemtrevligt.se/icakuriren/tagg/fragaveterinaren">Veterinären</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Psykiatern');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-psykiatern">Psykiatern</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');" href="http://www.hemtrevligt.se/icakuriren/auktion">Auktion</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" href="http://www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="http://www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=751032555000846";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
									ADTECH.config.placements[5736665] = {"kv":{"kategori":"spela-tavla","slug":"vinn-biljetter-till-korupplevelsen-we-are-voice","taggar":["tavlingar"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5736665);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">

						<i alt="Hem" height="50" class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="279857" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/" data-navbar-article>Tävla om biljetter till en fantastisk körupplevelse med några av Sveriges största artister!</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Eskimo-3® står för kvalitet  och ett hållbart fiske</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"T\u00e4vla om biljetter till en fantastisk k\u00f6rupplevelse med n\u00e5gra av Sveriges st\u00f6rsta artister!","seoTitle":"","current":"current","position":1,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171012\/vinn-biljetter-till-korupplevelsen-we-are-voice\/","tags":["tavlingar"],"type":"spela-tavla","id":279857,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}},{"title":"Eskimo-3\u00ae st\u00e5r f\u00f6r kvalitet  och ett h\u00e5llbart fiske","seoTitle":"","current":"","position":2,"url":"\/icakuriren\/artiklar\/partner\/20170927\/eskimo-3-star-for-kvalitet-och-ett-hallbart-fiske-eskimo3-partner\/","tags":[],"type":"partner","id":279249,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Bringwell"}]}},{"title":"D\u00e4rf\u00f6r bli livet friare med en elskoter","seoTitle":"","current":"","position":3,"url":"\/icakuriren\/artiklar\/partner\/20171002\/darfor-bli-livet-friare-med-en-elskoter-skandpartner\/","tags":[],"type":"partner","id":279473,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Skand"}]}},{"title":"Sjuksk\u00f6terskan: &quot;M\u00e5nga tycker donation hj\u00e4lper i sorgen&quot;","seoTitle":"","current":"","position":4,"url":"\/icakuriren\/artiklar\/aktuellt\/20171011\/sjukskoterskan-manga-tycker-donation-hjalper-i-sorgen\/","tags":["halsa"],"type":"aktuellt","id":279821,"jsData":{"type":"aktuellt","tags":["halsa"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Anna Wahlgren"}]}},{"title":"Hurra \u2013 nu finns det \u00e4nnu en trailer f\u00f6r kommande Solsidan-filmen","seoTitle":"","current":"","position":5,"url":"\/icakuriren\/artiklar\/aktuellt\/20171011\/hurra-nu-finns-det-annu-en-trailer-for-kommande-solsidan-filmen\/","tags":[],"type":"aktuellt","id":279819,"jsData":{"type":"aktuellt","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Elisabeth Andersson"}]}},{"title":"Helenas son gav andra nytt liv: \u201dMed donationen fick Philips d\u00f6d en mening\u201d","seoTitle":"","current":"","position":6,"url":"\/icakuriren\/artiklar\/aktuellt\/20171010\/helenas-son-gav-andra-nytt-liv-ed-donationen-fick-philips-dod-en-mening\/","tags":["reportage"],"type":"aktuellt","id":279797,"jsData":{"type":"aktuellt","tags":["reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Anna Wahlgren"}]}},{"title":"S\u00e5 h\u00e4r sparar du tusenlappar p\u00e5 dina r\u00e4kningar","seoTitle":"","current":"","position":7,"url":"\/icakuriren\/artiklar\/test-rad\/20171010\/sa-sparar-du-tusenlappar-pa-din-rakningar\/","tags":["ekonomi","konsument"],"type":"test-rad","id":279756,"jsData":{"type":"test-rad","tags":["ekonomi","konsument"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Lina Abrahamsson"}]}},{"title":"Solja Krapu-Kallio: &quot;Man \u00e4r inte rotl\u00f6s om det finns m\u00e4nniskor som minns en&quot;","seoTitle":"","current":"","position":8,"url":"\/icakuriren\/artiklar\/diskutera-fraga\/20171009\/solja-krapu-kallio-man-ar-inte-rotlos-om-det-finns-manniskor-som-minns-en\/","tags":["soljakrapu"],"type":"diskutera-fraga","id":279743,"jsData":{"type":"diskutera-fraga","tags":["soljakrapu"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Solja Krapu"}]}},{"title":"3 snabba och goda vardagsrecept med \u00e4gg","seoTitle":"","current":"","position":9,"url":"\/icakuriren\/artiklar\/mat-dryck\/20171009\/3-snabba-och-goda-vardagsrecept-med-agg\/","tags":["vardagsmeny"],"type":"mat-dryck","id":279740,"jsData":{"type":"mat-dryck","tags":["vardagsmeny"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Ylva Porsklev"}]}},{"title":"Vinn hudv\u00e5rdskit L300 Ultra Sensitive","seoTitle":"","current":"","position":10,"url":"\/icakuriren\/artiklar\/spela-tavla\/20171007\/vinn-hudvardskit-l300-ultra-sensitive\/","tags":["tavlingar"],"type":"spela-tavla","id":279648,"jsData":{"type":"spela-tavla","tags":["tavlingar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}}]);
				new Timer();
			});
		</script>

					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
		
		<div class="article-entity article-wrapper" id="279857" article-id="279857" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="279857" id="article-279857" page="0" class="article article-279857 article-scroll spela-tavla " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/">
			<meta itemprop="datePublished" content="2017-10-12 12:00">
			<meta itemprop="dateModified" content="2017-10-12 11:41">
			<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/">
				

		<div class="article-title">
	<h1 itemprop="name headline">Tävla om biljetter till en fantastisk körupplevelse med några av Sveriges största artister!</h1>
</div>


		<p class="article-intro">Tycker du om att sjunga? Passa då på att tävla om biljetter till en fantastisk körupplevelse på Friends Arena och var själv med och sjung! 10 vinnare får 2 biljetter var, värde 535 kr styck.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

		
				<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fspela-tavla%2F20171012%2Fvinn-biljetter-till-korupplevelsen-we-are-voice%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/&text=T%C3%A4vla+om+biljetter+till+en+fantastisk+k%C3%B6rupplevelse+med+n%C3%A5gra+av+Sveriges+st%C3%B6rsta+artister%21" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		

		
		

		
									<div class="ad size_980x120"><div id="279857_5736661" class="" data-banner-id="5736661"></div></div>
									<div class="ad size_300x250"><div id="279857_6329879" class="" data-banner-id="6329879"></div></div>
				

		<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTAxNjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiZGUxNTAxYjYzZjExYzliNjIyNzcxMzk4NTJlZTE5NmJiNTdmNTM3Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0NTAxNjg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU0ODM0ZmUyZjk1YjBiYmY4YzYyNmRmZGY2YzFlMzExYjhmYTVhNDYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>Den 4 november får alla som vill var med och sjunga med We Are Voice och några av Sveriges största artister. Vad sägs om att få sjunga med Tommy Körberg, Sofia Karlsson, Marlena Ernman och Molly Sandén?</p>
<p>We are voice är ett körkoncept där alla får vara med och sjunga och äger rum i Friends Arena. Detta har initierats av körledarna Martin Rolinski, Simon Ljungman och Fredrik Berglund.</p>
<p><strong>10 vinnare får 2 biljetter var, värde 535 kr/styck.</strong></p>
<p><strong>Svara på tävlingsfrågan nedan senast den 22 oktober!</strong> <br />(rätt svar, kan hittas på https://www.sverigeskorforbund.se/)</p>

		<div id="wrapperAnchor" class="contest_wrapper">
		<form id="contest_3047" onsubmit="return processContest_3047(this)" class="contest_form" action="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20171012/vinn-biljetter-till-korupplevelsen-we-are-voice/" method="post">
			<input type="hidden" name="ready" value="1" />
			<fieldset id="contestFieldset" class="contest_fieldset">
				<div class="questionGroup " id="q_1">
					<div class="questionTitle  missing multiple" id="qt_1">
						<h2 class="question_title">1. Ungefär hur många körsångare finns det i Sverige? <span class="inCorrect">*</span></h2>


						<ul class="question_answer">
						</ul>
					</div>
					<div class="alternativeList" id="ql_1">
						<ul class="question missing">
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_9813" id="question_alt_26357" value="26357"   />
									<label class="alt_label" for="question_alt_26357">1. Cirka 100 000</label>
								</div>
							</li>
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_9813" id="question_alt_26358" value="26358"   />
									<label class="alt_label" for="question_alt_26358">2. Cirka 600 000</label>
								</div>
							</li>
							<li class="clearfix ">
								<div class="left">
									<input class="radio" type="radio" name="question_alt_9813" id="question_alt_26359" value="26359"   />
									<label class="alt_label" for="question_alt_26359">3. Cirka 2 miljoner</label>
								</div>
							</li>
						</ul>
					</div>
				</div>
				<input type="hidden" name="user_data" value="YToyOntpOjA7czo0MDoiYmEzMzM1ZmJjMTY5NTQ4NzQzM2FlZTEzMDE0YjY4ZTdkYzgwZmJmMyI7aToxO2E6MDp7fX0=" />
				<h2 class="user_info_title">Relevanta kontaktuppgifter för denna tävling </h2>
				<ul class="user_info">
					<li>
						<label class="user_info_label" for="fname" >Förnamn:</label>
						<input class="user_info" type="text" name="fname" id="fname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="sname" >Efternamn:</label>
						<input class="user_info" type="text" name="sname" id="sname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="email" >E-mail:</label>
						<input class="user_info" type="text" name="email" id="email" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="streetaddress" >Gatuadress:</label>
						<input class="user_info" type="text" name="streetaddress" id="streetaddress" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="zipcode" >Postnummer:</label>
						<input class="user_info" type="text" name="zipcode" id="zipcode" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="city" >Postort:</label>
						<input class="user_info" type="text" name="city" id="city" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="country" >Land:</label>
						<input class="user_info" type="text" name="country" id="country" value=""  />
					</li>
				</ul>
				<div class="submit_button">
					<input id="btnsubmit_3047" type="submit" name="submit" value="Skicka" class="pull-right btn btn-lg btn-primary margin-top" />
				</div>
				<script>
					function processContest_3047( form )
					{
						form.btnsubmit_3047.disabled = true;
						form.btnsubmit_3047.value = "Postar...";

						var input = document.createElement( 'input' );
						input.type = 'hidden';
						input.name = 'submit';
						input.value = true;
						form.appendChild( input );

						return true;
					}
				</script>
			</fieldset>
		</form>
		<div class="contest_footer">
			<p>Tävlingen pågår till 2017-10-22 23:59. Vinnarna koras av en jury bestående av personal från Egmont Publishing AB. Vinnarnas namn publiceras på Icakuriren.se. Juryns beslut kan ej överklagas. Eventuell vinstskatt betalas av vinnaren. Målsmans tillstånd krävs för deltagare under 18 år.</p>
		</div>

		</div>



	</article>

	
	
			<div data-widget="plista_widget_belowArticle"></div>
		<script type="text/javascript">
			(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g); }else{ w[n].reset();w[n].item=c.item;w[n].init(); }
			}({
				"publickey": "5419a00fb721e9204b245dc5",
				"origin": "se"
			}));
		</script>
		

	<hr />


</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.hemtrevligt.se/icakuriren/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="http://www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.hemtrevligt.se/icakuriren/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på icakuriren.se. <a href="http://www.hemtrevligt.se/icakuriren/sidor/cookies/" class="alert-link">Om cookies på icakuriren.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/19/194e/194e2309e3b871cb09ec6711cbd8e981d8eaa395.js"></script>
		
		

					
<script>
				ADTECH.config.placements[5736666] = {"kv":{"kategori":"spela-tavla","slug":"vinn-biljetter-till-korupplevelsen-we-are-voice","taggar":["tavlingar"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[5736661] = {"kv":{"kategori":"spela-tavla","slug":"vinn-biljetter-till-korupplevelsen-we-are-voice","taggar":["tavlingar"]},"adContainerId":"279857_5736661","sizeid":744,"params":{"key":"vinn-biljetter-till-korupplevelsen-we-are-voice"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"kategori":"spela-tavla","slug":"vinn-biljetter-till-korupplevelsen-we-are-voice","taggar":["tavlingar"]},"adContainerId":"279857_6329879","sizeid":170,"params":{"key":"vinn-biljetter-till-korupplevelsen-we-are-voice"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
ADTECH.executeQueue();
</script>
<script>
AD.inViewTimer( '6329879', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.hemtrevligt.se/icakuriren/"></div>
	</body>
</html><!--
	Loaded in 0.3544 seconds. 76 RW, 76 R.
	Icakuriren/Production (172.31.31.236)
	Loaded OK
-->
