<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Vart är vi på väg? - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Ta hjälp av ledtrådarna och försök att lista ut resmålet.">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="fb:pages" content="164747779109">
							<meta property="og:title" content="Vart är vi på väg?">
							<meta property="og:description" content="Ta hjälp av ledtrådarna och försök att lista ut resmålet.">
							<meta property="og:url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/">
							<meta property="og:image" content="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjEzODQyODE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2YjdlNTc5YmQzNDg3NDkwMGU2NDRhZWQ4ZWMyZTRiZjQ1OGU1YjU1Ijt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren |  ">
							<meta property="fb:app_id" content="751032555000846">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.hemtrevligt.se/icakuriren/core/minify/storage/35/35e6/35e652f7a64462892253289651eee3321c38b5da.css">
		
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
					<link rel="canonical" href="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"kategori":"spela-tavla","slug":"vart-ar-vi-pa-vag","taggar":["tavling"]},params: { key: 'vart-ar-vi-pa-vag' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|tavling|');
ga('a.set', 'dimension7', 'spela-tavla');
ga('a.set', 'dimension8', '');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|tavling|');
ga('b.set', 'dimension7', 'spela-tavla');
ga('b.set', 'dimension8', '');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
					<script>var articledata = {"type":"spela-tavla","tags":["tavling"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":""}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

		
		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=751032555000846";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
									ADTECH.config.placements[5736665] = {"kv":{"kategori":"spela-tavla","slug":"vart-ar-vi-pa-vag","taggar":["tavling"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5736665);
				</script>
			</div>
		
		




	<div class="page">

	
	
				
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
			
	<header class="header header--feature">
		<div class="header-body">
			<div class="row">
				<div class="col-xs-2 flex">
					<div class="header-brand">
						<a href="http://www.hemtrevligt.se/icakuriren"><img src="http://www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren"></a>
					</div>
				</div>
				<div class="col-xs-7 flex">
											<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
																				<a style="position: relative; padding: 0; z-index: 0;" href="#" class="dropdown-toggle menu-image-item" data-toggle="dropdown"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjExNzM0NjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNjQ1NmEyM2NlZmNmNjNhNzVmOWJiY2NhNjg1ZjFlMDcyYjk2YmFkOSI7fQ=="><b class="caret" style="position: absolute; right: 10px; bottom: 45%; z-index: 3;"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.dintidning.se/Icakuriren" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/icakuriren/tagg/spel" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');">Spela</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/halsa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');">Hälsa</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/relationer" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');">Relationer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/mode" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');">Mode</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/handarbete" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');">Handarbete</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tradgard" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');">Trädgård</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/inredning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');">Inredning</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');">Gör det själv</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/mat-dryck" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');"><b>Mat & dryck</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/helgmeny" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');">Helgmenyer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/vardagsmeny" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');">Vardagsmenyer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/dryckestips" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');">Dryckestips</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/recept" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');">Sök recept</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/test-rad" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');"><b>Konsument</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/ekonomi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');">Ekonomi</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');">Tester</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/smaktest" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');">Smaktester</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/spel" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');">Spel</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');"><b>Tävla</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/resor-fritid" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');"><b>Resor</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');"><b>Krönikörer</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/johan-croneman" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');">Johan Croneman</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/linda-skugge" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');">Linda Skugge</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/elin-ek" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');">Elin Ek</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tara-moshizi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');">Tara Moshizi</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');">Fredrik Kullberg</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');">Helena Rönnberg</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');"><b>Experter</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');">Dietisten</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');">Ingemar Gens</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fragaveterinaren" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');">Veterinären</a>
									</li>
																					</ul>
					</li>
											
																	<li>
							<a style="padding: 0;" href="/icakuriren/recept" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjEyNDQ2ODc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYzJiYjg4ZmZlNzY2OTJkYmFlYjNlZjdhNDUwZDgwYWZmZThkMDRlYyI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/icakuriren/tagg/tester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester huvudmeny');"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjEyNDQ2OTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZjBhYWRiOTIyNDFiMGFiZmI1ZmZkZWQzNDRhYmRmMDNmNjI1NWQ1OSI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/icakuriren/tagg/tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');"><img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNjI1NTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOTk1NDA5Mzc1M2Y2NTk5ZGU1NWIxYzgwODI5ZDE3MTJlMjMxOTU2YSI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/auktion" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');"><img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNjA4MzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMDg5YzNiNDU2NTBmOTBlYzVkNjQzNzQ2N2ZkNWVmMDQxNDExZTJhNSI7fQ==" /></a>
						</li>
														</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
									</div>

				<div class="col-xs-3">
					<div class="header-search clearfix">
						<div class="col-xs-12">
							<form action="http://www.hemtrevligt.se/icakuriren/sok/" method="get">
								<div class="input-group">
									<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på Icakuriren" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">

						<i alt="Hem" height="50" class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="270301" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/" data-navbar-article>Vart är vi på väg?</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Formulär/tävlingssvar Bildkrysset nr 7</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>
		</nav>

		<script>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</script>

					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
		
		<div class="article-entity article-wrapper" id="270301" article-id="270301" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="270301" id="article-270301" page="0" class="article article-270301 article-scroll spela-tavla " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/">
			<meta itemprop="datePublished" content="2017-02-10 10:00">
			<meta itemprop="dateModified" content="2017-02-10 11:13">
			<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/">
				

		<div class="article-title">
	<h1 itemprop="name headline">Vart är vi på väg?</h1>
</div>


		<p class="article-intro">Ta hjälp av ledtrådarna och försök att lista ut resmålet.</p>
				<div class="ad size_530x150"><div id="6014120" class="withAdmarker" data-banner-id="6014120"></div></div>

		
				<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fspela-tavla%2F20170210%2Fvart-ar-vi-pa-vag%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/&text=Vart+%C3%A4r+vi+p%C3%A5+v%C3%A4g%3F" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		

		
		

		
									<div class="ad size_980x120"><div id="270301_5736661" class="withAdmarker" data-banner-id="5736661"></div></div>
									<div class="ad size_300x250"><div id="270301_6329879" class="withAdmarker" data-banner-id="6329879"></div></div>
				

				<div class="article_image article-image pictureFloatRight" style="width: 120px; max-width: 100%; max-height: 100%; float: right">
									<img src="/core/gfx/pixels/grey.gif" original="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjEzODQyNzk7czoxOiJ3IjtpOjEyMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYwOTk5Mjk0NDNkNDNiNGI2ZDY5MzhlNjI3ZjdlYTFiOTk2MmQ0MTciO30=" class="lazyload" width="120" style="max-width: 100%;" alt="" title="">
						</div>

<p><span style="font-size: 12.0pt;">3. En miljonstad på UNESCOS världsarvslista är veckans intressanta resmål, och lämpligt nog tar vi flyget dit den här gången. På 1800-talet bestämde man sig för att bygga en ny huvudstad. Det tog över 50 år innan man satte planerna i verket. Det blev just ett flygplan.</span></p>
<p><span style="font-size: 12.0pt;">2. Här talar man som i ett land i Europa. Idealstaden har inte blivit som man tänkte, tiden har gått ifrån mycket. Många lever i förslummade förstäder, eftersom man flyttat från arbetslöshet till nytt hopp. Det försöker man förbättra.</span></p>
<p><span style="font-size: 12.0pt;">1. Stadens namn ligger nästan helt i landets. Oscar Niemeyer är en bakom det hela, men allt glas har visat sig mindre lyckat i ett varmt klimat. Det ensliga läget löses med kommunikationer.</span></p>
<p><em>Av Mats Olsén</em></p>
<p> </p>
<p>Två vinnare får boken <strong><em>"2.32 meter under havet", Maria Fröjdh, Bokförlaget Mormor.</em></strong></p>
<p><em>Två vinnare får boken</em><strong><em><strong><strong> <em>"Den sovande spionen", Camilla Grebe och Paul Leander Engström, Massolit förlag.<br /></em></strong></strong><br /><strong>Vi vill ha ditt svar senast den 16 februari!</strong></em></strong></p>
<p><strong><em><strong>Rätt svar förra veckan</strong></em></strong><br />Vårgårda</p>
<p><span style="font-size: 12.0pt;"><strong> <strong><br /></strong> </strong></span></p>

		<div id="wrapperAnchor" class="contest_wrapper">
		<form class="contest_form" action="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20170210/vart-ar-vi-pa-vag/" method="post">
			<input type="hidden" name="ready" value="1" />
			<fieldset id="contestFieldset" class="contest_fieldset">
				<div class="questionGroup " id="q_1">
					<div class="questionTitle  missing freetext" id="qt_1">
						<h2 class="question_title">1. Vi är på väg till: <span class="inCorrect">*</span></h2>


						<ul class="question_answer">
						</ul>
					</div>
					<div class="alternativeList" id="ql_1">
						<ul class="question missing">
							<li>
								<textarea class="text" name="question_alt_8668" ></textarea>
							</li>
						</ul>
					</div>
				</div>
				<input type="hidden" name="user_data" value="YToyOntpOjA7czo0MDoiYmEzMzM1ZmJjMTY5NTQ4NzQzM2FlZTEzMDE0YjY4ZTdkYzgwZmJmMyI7aToxO2E6MDp7fX0=" />
				<h2 class="user_info_title">Relevanta kontaktuppgifter för denna tävling </h2>
				<ul class="user_info">
					<li>
						<label class="user_info_label" for="fname" >Förnamn:</label>
						<input class="user_info" type="text" name="fname" id="fname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="sname" >Efternamn:</label>
						<input class="user_info" type="text" name="sname" id="sname" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="email" >E-mail:</label>
						<input class="user_info" type="text" name="email" id="email" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="streetaddress" >Gatuadress:</label>
						<input class="user_info" type="text" name="streetaddress" id="streetaddress" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="zipcode" >Postnummer:</label>
						<input class="user_info" type="text" name="zipcode" id="zipcode" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="city" >Postort:</label>
						<input class="user_info" type="text" name="city" id="city" value=""  />
					</li>
					<li>
						<label class="user_info_label" for="country" >Land:</label>
						<input class="user_info" type="text" name="country" id="country" value=""  />
					</li>
				</ul>
				<div class="submit_button">
					<input type="submit" name="submit" value="Skicka" class="pull-right btn btn-lg btn-primary margin-top" />
				</div>
			</fieldset>
		</form>
		<div class="contest_footer">
			<p>Tävlingen pågår till 2017-02-16 23:59. Vinnarna koras av en jury bestående av personal från Egmont Publishing AB. Vinnarnas namn publiceras på Icakuriren.se. Juryns beslut kan ej överklagas. Eventuell vinstskatt betalas av vinnaren. Målsmans tillstånd krävs för deltagare under 18 år.</p>
		</div>

		</div>



	</article>

	
	
			<div data-spklw-widget="widget-56b4a97175230"></div>
		

	<hr />


</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.hemtrevligt.se/icakuriren/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="http://www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.hemtrevligt.se/icakuriren/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="withAdmarker" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på icakuriren.se. <a href="http://www.hemtrevligt.se/icakuriren/sidor/cookies/" class="alert-link">Om cookies på icakuriren.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/73/732e/732eff0ad70718c4f7a16dd8afa037947ec2763f.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.hemtrevligt.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.hemtrevligt.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.hemtrevligt.se/1/hjemmetmortensen/30508@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5736666] = {"kv":{"kategori":"spela-tavla","slug":"vart-ar-vi-pa-vag","taggar":["tavling"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[5736661] = {"kv":{"kategori":"spela-tavla","slug":"vart-ar-vi-pa-vag","taggar":["tavling"]},"adContainerId":"270301_5736661","sizeid":744,"params":{"key":"vart-ar-vi-pa-vag"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"kategori":"spela-tavla","slug":"vart-ar-vi-pa-vag","taggar":["tavling"]},"adContainerId":"270301_6329879","sizeid":170,"params":{"key":"vart-ar-vi-pa-vag"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
ADTECH.executeQueue();
</script>
<script>
AD.inViewTimer( '6329879', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.hemtrevligt.se/icakuriren/"></div>
	</body>
</html><!--
	Loaded in 0.3348 seconds. 66 RW, 66 R.
	Icakuriren/Production (172.31.11.201)
	Loaded OK
-->
