<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Novelltävling 2013 - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Erik Krång knep förstaplatsen i Icakurirens novelltävling 2013 med en novell om hämnd på ett seniorboende. Läs hela vinnarnovellen Glaskupan här.">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="fb:pages" content="164747779109">
							<meta property="og:title" content="Novelltävling 2013">
							<meta property="og:description" content="Erik Krång knep förstaplatsen i Icakurirens novelltävling 2013 med en novell om hämnd på ett seniorboende. Läs hela vinnarnovellen Glaskupan här.">
							<meta property="og:url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013">
							<meta property="og:image" content="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjExNTY2Mzg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZTNjOGZlYWRkNmE1YzI5Y2MyZmFlODM3MzA2MmI2OThiZWM1M2VkIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Lotta Palmelius ">
							<meta property="fb:app_id" content="751032555000846">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.hemtrevligt.se/icakuriren/core/minify/storage/53/538f/538ffe0c9c60636fa791cc1e335baa331bcc64e4.css">
		
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
					<link rel="canonical" href="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},params: { key: 'novelltavling-2013' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Okänd');
ga('a.set', 'dimension6', '|icakurirensnovelltavling|');
ga('a.set', 'dimension7', 'spela-tavla');
ga('a.set', 'dimension8', 'Lotta Palmelius');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Okänd');
ga('b.set', 'dimension6', '|icakurirensnovelltavling|');
ga('b.set', 'dimension7', 'spela-tavla');
ga('b.set', 'dimension8', 'Lotta Palmelius');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
					<script>var articledata = {"type":"spela-tavla","tags":["icakurirensnovelltavling"],"origin":"Ok\u00e4nd","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Lotta Palmelius"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

		
		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=751032555000846";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
									ADTECH.config.placements[5736665] = {"kv":{"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5736665);
				</script>
			</div>
		
		




	<div class="page">

	
	
				
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
			
	<header class="header header--feature">
		<div class="header-body">
			<div class="row">
				<div class="col-xs-2 flex">
					<div class="header-brand">
						<a href="http://www.hemtrevligt.se/icakuriren"><img src="http://www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren"></a>
					</div>
				</div>
				<div class="col-xs-7 flex">
											<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
																				<a style="position: relative; padding: 0; z-index: 0;" href="#" class="dropdown-toggle menu-image-item" data-toggle="dropdown"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjExNzM0NjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNjQ1NmEyM2NlZmNmNjNhNzVmOWJiY2NhNjg1ZjFlMDcyYjk2YmFkOSI7fQ=="><b class="caret" style="position: absolute; right: 10px; bottom: 45%; z-index: 3;"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.dintidning.se/Icakuriren" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/icakuriren/tagg/spel" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');">Spela</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/halsa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');">Hälsa</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/relationer" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');">Relationer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/mode" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');">Mode</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/handarbete" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');">Handarbete</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tradgard" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');">Trädgård</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/inredning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');">Inredning</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');">Gör det själv</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/mat-dryck" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');"><b>Mat & dryck</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/helgmeny" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');">Helgmenyer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/vardagsmeny" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');">Vardagsmenyer</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/dryckestips" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');">Dryckestips</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/recept" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');">Sök recept</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/test-rad" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');"><b>Konsument</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/ekonomi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');">Ekonomi</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');">Tester</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/smaktest" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');">Smaktester</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/spel" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');">Spel</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');"><b>Tävla</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/resor-fritid" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');"><b>Resor</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');"><b>Krönikörer</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/johan-croneman" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');">Johan Croneman</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/linda-skugge" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');">Linda Skugge</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/elin-ek" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');">Elin Ek</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/tara-moshizi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');">Tara Moshizi</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');">Fredrik Kullberg</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');">Helena Rönnberg</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');"><b>Experter</b></a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');">Dietisten</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');">Ingemar Gens</a>
									</li>
																																<li>
										<a href="http://www.hemtrevligt.se/icakuriren/tagg/fragaveterinaren" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');">Veterinären</a>
									</li>
																					</ul>
					</li>
											
																	<li>
							<a style="padding: 0;" href="/icakuriren/recept" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjEyNDQ2ODc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYzJiYjg4ZmZlNzY2OTJkYmFlYjNlZjdhNDUwZDgwYWZmZThkMDRlYyI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/icakuriren/tagg/tester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester huvudmeny');"><img src="http://cdn1.fz.se/YTo2OntzOjI6ImlkIjtpOjEyNDQ2OTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZjBhYWRiOTIyNDFiMGFiZmI1ZmZkZWQzNDRhYmRmMDNmNjI1NWQ1OSI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/icakuriren/tagg/tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');"><img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNjI1NTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOTk1NDA5Mzc1M2Y2NTk5ZGU1NWIxYzgwODI5ZDE3MTJlMjMxOTU2YSI7fQ==" /></a>
						</li>
																
																	<li>
							<a style="padding: 0;" href="/auktion" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');"><img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNjA4MzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjUwO3M6MToiYyI7aTowO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMDg5YzNiNDU2NTBmOTBlYzVkNjQzNzQ2N2ZkNWVmMDQxNDExZTJhNSI7fQ==" /></a>
						</li>
														</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
									</div>

				<div class="col-xs-3">
					<div class="header-search clearfix">
						<div class="col-xs-12">
							<form action="http://www.hemtrevligt.se/icakuriren/sok/" method="get">
								<div class="input-group">
									<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på Icakuriren" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">

						<i alt="Hem" height="50" class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="226827" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013" data-navbar-article>Novelltävling 2013</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>När torsken blir skrei är den som bäst</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>
		</nav>

		<script>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</script>

					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
		
		<div class="article-entity article-wrapper" id="226827" article-id="226827" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="226827" id="article-226827" page="0" class="article article-226827 article-scroll spela-tavla " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013">
			<meta itemprop="datePublished" content="2013-10-25 15:04">
			<meta itemprop="dateModified" content="2015-11-21 17:19">
			<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013">
				

		<div class="article-title">
	<h1 itemprop="name headline">Novelltävling 2013</h1>
</div>


		<p class="article-intro">Erik Krång knep förstaplatsen i Icakurirens novelltävling 2013 med en novell om hämnd på ett seniorboende. <a href="https://s3-eu-west-1.amazonaws.com/egmont-storage/ik/files/2015/novelltavling-2013/novell.pdf" target="blank">Läs hela vinnarnovellen Glaskupan här.</a></p>
				<div class="ad size_530x150"><div id="6014120" class="withAdmarker" data-banner-id="6014120"></div></div>

		<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Lotta Palmelius</span>,
Publicerad <time datetime="2013-10-25 15:04">2013-10-25 15:04</time>, senast ändrad <time datetime="2015-11-21 17:19">2015-11-21 17:19</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.hemtrevligt.se/icakuriren/tagg/icakurirensnovelltavling" class="">
			Icakurirensnovelltavling		</a>
	</div>
	</p>
</div>

				<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Fspela-tavla%2F20131025%2Fnovelltavling-2013%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013/&text=Novellt%C3%A4vling+2013" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		
		
		

		
									<div class="ad size_980x120"><div id="226827_5736661" class="withAdmarker" data-banner-id="5736661"></div></div>
									<div class="ad size_300x250"><div id="226827_6329879" class="withAdmarker" data-banner-id="6329879"></div></div>
				

		<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Erik Krång</h4>
	<p><p>Ålder: 31 år. <br>Yrke: Webbsamordnare på Hallands Nyheter.<br>Familj: Hustrun Maria, handläggare. <br>Bor: Hus i Göteborg.<br>Författarfavoriter: David Peace, Erlend Loe, Karl-Ove Knausgård.</p></p>	<hr>
</aside>
<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Juryns motivering</h4>
	<p><p>En rolig historia i verklig miljö som ter sig absurd och berättas med bra driv och rapp inre dialog, Starka känslor avtar inte med åren.</p></p>	<hr>
</aside>
<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Övriga vinnare</h4>
	<p><p>2:a plats: Samtal från förr av Otto Hedenmo. <br>3:e plats: Weekend av Björn Calander. <br>4:e–10:e plats: <br>Brevlådor och flaggstänger av Linnea Nielsen<br>Worryday av Håkan Lindgren<br>Furia infernalis av Tina Quist<br>Åka hem av Therese Henriksson<br>Möte på kyrkogården av Ronny Johansson<br>Den rosa iskuben av Emma Askling<br>En sista chans av Elin Egardt.</p></p>	<hr>
</aside>
		<div class="article_image article-image pictureFloatRight" style="width: 230px; max-width: 100%; max-height: 100%; float: right">
			<a href="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjExNTY2Mzk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5NzRkZGYxM2QzZDYwNWY3NDVjOTE4MDQ4NjFjYjEwMDE4YTQ0MGUwIjt9" target="_self">
									<img src="/core/gfx/pixels/grey.gif" original="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjExNTY2Mzk7czoxOiJ3IjtpOjIzMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRkYTJjYWRkODEwOGNjMmUxOWZlYzFhMzEyNmJjMmFlN2QxYTZiYjMiO30=" class="lazyload" width="230" style="max-width: 100%;" alt="" title="">
							</a>
				<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Från vänster: Icakurirens chefredaktör Helena Rönnberg, årets novellvinnare Erik Krång och Lotta Palmelius.</p>				</div>
		</div>

<p><strong>Grattis till bästa novellen, Under glaskupan!</strong><br>– Tack! Kul att få ett kvitto på att någon tycker det man skriver är bra. Fast jag har lite svårt att ta till mig beröm. Jag är inte sån som vill visa upp mig.<br><strong>Varför inte?</strong><br>– Nja, du vet, jag är uppvuxen på en bondgård utanför Grästorp i Västergötland. Jordnära liksom, man ser långt men det är ganska folktomt.</p><p><strong>Tvärtemot miljön i din novell, alltså. Denna absurda historia utspelar sig på ett seniorboende med många på liten yta kring en inglasad gård. Som att leva i ett jättelikt växthus.</strong><br>– Ja, jag stötte faktiskt på en sådan plats genom jobbet. En speciell miljö, som en stor ishall med glastak och innanför fullt med växter och små vattendrag.</p><p><strong>Det låter ju jättefint!</strong><br>– Ja, fast jag tänkte direkt att här kommer det bli problem. Man bor så tätt inpå varandra. Det är som att åka på sommarstugesemester: i teorin låter det jättebra men… Själv skulle jag inte kunna tänka mig att bo så. Det är som bäddat för konflikter.</p><p><strong>Ja, det beskriver du i din novell. Maken umgås gärna med grannarna – kvinnliga sådana – och hustrun tycker det blir för mycket av det goda. Du beskriver hennes svartsjuka och hämndaktioner – som att spotta i grannfruns drink!</strong><br>– Jaaa (skratt), det var visst nåt sånt med…</p><p><strong>Kul att du beskriver kvinnans känslor, inte mannens.</strong><br>– Det passade bäst att det är kvinnan som inte riktigt trivs så bra. Hon känns ganska mänsklig, en snäll lite förgrämd kvinna i grå frisyr – och ändå vågar hon göra någonting! Man är ju mer än man ser ut att vara, man har flera personer i sig.</p><p><strong>Det är bra flyt i din historia och rolig tankedialog. Hur hittar du språket?</strong><br>– Jag har jobbat som journalist i åtta år, men det är en tröskel över till att skriva på annat sätt. Jag gick en skrivarkurs förra året på Österlens folkhögskola. Efter den kursen tänkte jag att jag skulle ta mig mer tid. Nu ska jag försöka hålla fast vid det.</p><p><strong>Så förstaplatsen sporrar dig?</strong><br>– O, ja! Detta blir en trigger till att sätta mig ner och skriva annat. Jag gillar att skriva men det är svårt att skriva för nöjes skull och alltid lite knepigt att lämna över sina texter: "Nu har jag hittat på det här, kommer någon annan tycka att det är bra?".</p><p><strong>Det gjorde vi. Hur fann du förresten Icakurirens novelltävling?</strong><br>– Någon jag följer på twitter lade upp en lista över aktuella novelltävlingar. Så jag kommer nog att skicka in till er tävling igen – och till andra.&nbsp;</p><p><strong>Snart ser vi dig på bokmässan med en nyckelroman?</strong><br>– Nja (skratt), jag gillar novellformatet, det är lite mer koncentrerat. Jag läser själv helst korta snabba berättelser, det får gärna vara sparsmakat och underfundigt med mycket detaljer.</p><p><strong>Vilka bjuder du till festen du vunnit?</strong><br>– Jag vet faktiskt inte men jag skulle tro att det blir för några nära vänner som gillar mat.</p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="http://www.hemtrevligt.se/icakuriren/artiklar/?skribent=926"><span itemprop="author">Lotta Palmelius</span></a></div>
</div>

<button type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="RIx0G">
	<span>Visa kommentarer</span>
</button>
<script>
	$('[data-thread-button="RIx0G"]').on('click', function() {
		$('[data-thread-identifier="RIx0G"]').toggleClass('comments-hidden');
	});
</script>
<div id="comments_wrapper_toggle_comments" class="comments-hidden comments" data-thread-identifier="RIx0G">
	<div class="fb-comments" data-href="http://www.hemtrevligt.se/icakuriren/artiklar/spela-tavla/20131025/novelltavling-2013/" data-numposts="10"></div>
</div>



	</article>

	
	
			<div data-spklw-widget="widget-56b4a97175230"></div>
		

	<hr />


</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.hemtrevligt.se/icakuriren/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="http://www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.hemtrevligt.se/icakuriren/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="withAdmarker" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på icakuriren.se. <a href="http://www.hemtrevligt.se/icakuriren/sidor/cookies/" class="alert-link">Om cookies på icakuriren.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/73/732e/732eff0ad70718c4f7a16dd8afa037947ec2763f.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.hemtrevligt.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.hemtrevligt.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.hemtrevligt.se/1/hjemmetmortensen/14887@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5736666] = {"kv":{"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[6014120] = {"kv":{"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},"sizeid":3181,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6014120 );
				ADTECH.config.placements[5736661] = {"kv":{"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},"adContainerId":"226827_5736661","sizeid":744,"params":{"key":"novelltavling-2013"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"kategori":"spela-tavla","slug":"novelltavling-2013","taggar":["icakurirensnovelltavling"]},"adContainerId":"226827_6329879","sizeid":170,"params":{"key":"novelltavling-2013"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
ADTECH.executeQueue();
</script>
<script>
AD.inViewTimer( '6329879', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.hemtrevligt.se/icakuriren/"></div>
	</body>
</html><!--
	Loaded in 0.2968 seconds. 93 RW, 93 R.
	Icakuriren/Production (172.31.45.103)
	Loaded OK
-->
