<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Ny undersökning: Det läser svenskarna helst i solstolen - Icakuriren</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Semester, solstol – och en bra bok. En ny undersökning har tagit reda på vad svenskarna helst läser på stranden och semestern – och vilken författare som är ">
		
		
					<link rel="shortcut icon" href="/favicon.ico">
		
		
					<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		
		
		
		
									<meta property="fb:pages" content="164747779109">
							<meta property="og:title" content="Undersökning: Det läser svenskarna helst i solstolen">
							<meta property="og:description" content="Semester, solstol – och en bra bok. En ny undersökning har tagit reda på vad svenskarna helst läser på stranden och semestern – och vilken författare som är mest populär under sommarmånaderna.">
							<meta property="og:url" content="http://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/">
							<meta property="og:image" content="http://cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0MzI5NzU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3MzExMGExOTYyMzI2YmZmOTk4YTA0NTgwYWNiYzM2MzExODdmN2QwIjt9">
							<meta property="og:site_name" content="Icakuriren">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/Icakuriren">
							<meta name="author" content="Icakuriren | Victoria Petersson ">
							<meta property="fb:app_id" content="751032555000846">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alegreya:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abril+Fatface">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Alice">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.hemtrevligt.se/icakuriren/core/minify/storage/d8/d8eb/d8eb4fee6006e3d990684efddc0d88f2d3c0b2a6.css">
		
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php" type="application/rss+xml" title="Icakuriren - Senaste nytt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=116" type="application/rss+xml" title="Icakuriren - Aktuellt">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=126" type="application/rss+xml" title="Icakuriren - Annons">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=31" type="application/rss+xml" title="Icakuriren - Artiklar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=125" type="application/rss+xml" title="Icakuriren - Auktioner-info">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=127" type="application/rss+xml" title="Icakuriren - Bloggar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=128" type="application/rss+xml" title="Icakuriren - dengodajulen">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=110" type="application/rss+xml" title="Icakuriren - Hem-Tradgard">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=123" type="application/rss+xml" title="Icakuriren - Icakuriren-erbjuder">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=131" type="application/rss+xml" title="Icakuriren - Jul">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=113" type="application/rss+xml" title="Icakuriren - Konsument_">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=114" type="application/rss+xml" title="Icakuriren - Kropp-Sjal">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=111" type="application/rss+xml" title="Icakuriren - Krönikörer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=109" type="application/rss+xml" title="Icakuriren - Mat & Dryck">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=112" type="application/rss+xml" title="Icakuriren - Om-Icakuriren">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=69" type="application/rss+xml" title="Icakuriren - Partner">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=108" type="application/rss+xml" title="Icakuriren - Play">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=120" type="application/rss+xml" title="Icakuriren - QuestionAnswer">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=115" type="application/rss+xml" title="Icakuriren - Restips">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=124" type="application/rss+xml" title="Icakuriren - Sommar">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=117" type="application/rss+xml" title="Icakuriren - Spela-Tavla">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=118" type="application/rss+xml" title="Icakuriren - Temasidor">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=122" type="application/rss+xml" title="Icakuriren - Test">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=119" type="application/rss+xml" title="Icakuriren - Vart-ar-vi-pa-vag">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=129" type="application/rss+xml" title="Icakuriren - Webbplats">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=130" type="application/rss+xml" title="Icakuriren - Webbtipset">
					<link rel="alternate" href="http://www.hemtrevligt.se/icakuriren/rss.php?typeId=121" type="application/rss+xml" title="Icakuriren - Youtubeklipp">
					<link rel="canonical" href="http://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"kategori":"aktuellt","slug":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen","taggar":[]},params: { key: 'ny-undersokning-det-laser-svenskarna-helst-i-solstolen' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19859451-2', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'aktuellt');
ga('a.set', 'dimension8', 'Victoria Petersson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'aktuellt');
ga('b.set', 'dimension8', 'Victoria Petersson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"aktuellt","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Victoria Petersson"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T86RJH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T86RJH');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.hemtrevligt.se/icakuriren/" class="navbar-brand"><img src="http://www.hemtrevligt.se/icakuriren/gfx/icakuriren-logo-390@2x.png" alt="Icakuriren" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Allt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.dintidning.se/Icakuriren">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spela');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spela</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hälsa');" href="http://www.hemtrevligt.se/icakuriren/tagg/halsa">Hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Relationer');" href="http://www.hemtrevligt.se/icakuriren/tagg/relationer">Relationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mode');" href="http://www.hemtrevligt.se/icakuriren/tagg/mode">Mode</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Handarbete');" href="http://www.hemtrevligt.se/icakuriren/tagg/handarbete">Handarbete</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trädgård');" href="http://www.hemtrevligt.se/icakuriren/tagg/tradgard">Trädgård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inredning');" href="http://www.hemtrevligt.se/icakuriren/tagg/inredning">Inredning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Gör det själv');" href="http://www.hemtrevligt.se/icakuriren/tagg/gor-det-sjalv">Gör det själv</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Mat & dryck</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/mat-dryck"><b>Mat & dryck</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helgmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/helgmeny">Helgmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vardagsmenyer');" href="http://www.hemtrevligt.se/icakuriren/tagg/vardagsmeny">Vardagsmenyer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dryckestips');" href="http://www.hemtrevligt.se/icakuriren/tagg/dryckestips">Dryckestips</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sök recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Sök recept</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Konsument</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/test-rad"><b>Konsument</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ekonomi');" href="http://www.hemtrevligt.se/icakuriren/tagg/ekonomi">Ekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Smaktester');" href="http://www.hemtrevligt.se/icakuriren/tagg/smaktest">Smaktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Spel');" href="http://www.hemtrevligt.se/icakuriren/tagg/spel">Spel</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Tävla</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar"><b>Tävla</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Resor</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/resor-fritid"><b>Resor</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Krönikörer</b>');" href="http://www.hemtrevligt.se/icakuriren/kategori/diskutera-fraga"><b>Krönikörer</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Johan Croneman');" href="http://www.hemtrevligt.se/icakuriren/tagg/johan-croneman">Johan Croneman</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Linda Skugge');" href="http://www.hemtrevligt.se/icakuriren/tagg/linda-skugge">Linda Skugge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elin Ek');" href="http://www.hemtrevligt.se/icakuriren/tagg/elin-ek">Elin Ek</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tara Moshizi');" href="http://www.hemtrevligt.se/icakuriren/tagg/tara-moshizi">Tara Moshizi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fredrik Kullberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/fredrik-kullberg">Fredrik Kullberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Helena Rönnberg');" href="http://www.hemtrevligt.se/icakuriren/tagg/helena-ronnberg">Helena Rönnberg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Experter</b>');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter"><b>Experter</b></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dietisten');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/fraga-dietisten/">Dietisten</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ingemar Gens');" href="http://www.hemtrevligt.se/icakuriren/tagg/fraga-vara-experter/ingemar-gens">Ingemar Gens</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Veterinären');" href="http://www.hemtrevligt.se/icakuriren/tagg/fragaveterinaren">Veterinären</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recept');" href="http://www.hemtrevligt.se/icakuriren/recept">Recept</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');" href="http://www.hemtrevligt.se/icakuriren/tagg/tester">Tester</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.hemtrevligt.se/icakuriren/tagg/tavlingar">Tävlingar</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Auktion');" href="http://www.hemtrevligt.se/icakuriren/auktion">Auktion</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Event');" href="http://www.hemtrevligt.se/icakuriren/tagg/event">Event</a>
																	</li>
																		</ul>
				
				
				
				
				<form action="http://www.hemtrevligt.se/icakuriren/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Icakuriren" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=751032555000846";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5736665" class="ad-wallpaper-panorama" data-banner-id="5736665"></div></div>				<script>
									ADTECH.config.placements[5736665] = {"kv":{"kategori":"aktuellt","slug":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen","taggar":[]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5736665);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.hemtrevligt.se/icakuriren" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">

						<i alt="Hem" height="50" class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="277435" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/" data-navbar-article>Ny undersökning: Det läser svenskarna helst i solstolen</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Undersökning**: Så många fick smärtlindring med enkla knepet</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>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</script>

					<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
		
		<div class="article-entity article-wrapper" id="277435" article-id="277435" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="277435" id="article-277435" page="0" class="article article-277435 article-scroll aktuellt " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/gfx/ik-logo-userbar.png">
				</div>

				<meta itemprop="name" content="Icakuriren">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/">
			<meta itemprop="datePublished" content="2017-08-04 12:57">
			<meta itemprop="dateModified" content="2017-08-04 13:05">
			<meta itemprop="url" content="http://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/">
				

		<div class="article-title">
	<h1 itemprop="name headline">Ny undersökning: Det läser svenskarna helst i solstolen</h1>
</div>


		<p class="article-intro">Semester, solstol – och en bra bok. En ny undersökning har tagit reda på vad svenskarna helst läser på stranden och semestern – och vilken författare som är mest populär under sommarmånaderna.</p>
				<div class="ad size_530x150"><div id="6014120" class="" data-banner-id="6014120"></div></div>

		<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.hemtrevligt.se/icakuriren/artiklar/?skribent=2459">Victoria Petersson</a></span>,
Publicerad <time datetime="2017-08-04 12:57">i dag, 12:57</time>	</p>
</div>

				<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hemtrevligt.se%2Ficakuriren%2Fartiklar%2Faktuellt%2F20170804%2Fny-undersokning-det-laser-svenskarna-helst-i-solstolen%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.hemtrevligt.se/icakuriren/artiklar/aktuellt/20170804/ny-undersokning-det-laser-svenskarna-helst-i-solstolen/&text=Ny+unders%C3%B6kning%3A+Det+l%C3%A4ser+svenskarna+helst+i+solstolen" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0MzI5NzU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYzNTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk3NWZjMzM4MjMyY2UwN2YzOTFiNjM5MjcxOThlYWJjNTk1ZjhjNDIiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="635">

	<img src="/core/gfx/pixels/grey.gif" original="//cdn1.icakuriren.se/YTo2OntzOjI6ImlkIjtpOjE0MzI5NzU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYzNTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk3NWZjMzM4MjMyY2UwN2YzOTFiNjM5MjcxOThlYWJjNTk1ZjhjNDIiO30=" class="lazyload" alt="Ny undersökning: Det läser svenskarna helst i solstolen" width="1020" height="635">

			<figcaption class="article-titleimage-text">Foto: Istock</figcaption>
	</figure>

		
		

		
									<div class="ad size_980x120"><div id="277435_5736661" class="" data-banner-id="5736661"></div></div>
									<div class="ad size_300x250"><div id="277435_6329879" class="" data-banner-id="6329879"></div></div>
				

		
<p>Sommar betyder paus från vardagen för många, och vad passar inte bättre än att lägga sig i solstolen med en bra bok. Det tycker iallafall varannan svensk är en god idé, då de i undersökningen gjord av eBeach.se menar att de läser mer på sommaren. Hela 48 procent läser mycket mer på solsemestern än vad de gör annars och 27 procent föredrar att plöja böcker när de solar. </p>
<p>Vilken typ av böcker gillar då svenskarna att läsa i solstolen?</p>
<p>43 procent läser deckare, medan 25 procent kopplar av med en kärleksroman. En femtedel läser helst självbiografier. </p>
<p>Då de allra flesta läser deckare på semestern så toppar också författaren Camilla Läckberg listan över svenskarnas favoritförfattare. Var femte person föredrar Läckberg över andra författare. Deckardrottningen följs av Lars Kepler, Leif GW Persson och Henning Mankell. </p>
<h3>Topplista – svenskarnas favoritförfattare på semestern</h3>
<div title="Page 1">
<div>
<div>
<p>1. Camilla Läckberg</p>
<p>2. Lars Kepler</p>
<p>3. Leif GW Persson</p>
<p>4. Henning Mankell</p>
<p>5. Mari Jungstedt</p>
<p>6. Jan Guillou</p>
<p>7. Jojo Moyes</p>
<p>8. Martina Haag</p>
<p>9. Jens Lapidus</p>
<p>10. Roslund &amp; Hellström </p>
</div>
</div>
</div>
<p><em>Undersökningen har besvarats av 1 036 svenska resenärer och är genomförd via en webbenkät. </em></p>




<div class="article-byline">
			<div class="article-byline-author">Av <a href="http://www.hemtrevligt.se/icakuriren/artiklar/?skribent=2459"><span itemprop="author">Victoria Petersson</span></a></div>
</div>



	</article>

	
	
			<div data-spklw-widget="widget-56b4a97175230"></div>
		

	<hr />


</div>
	</div>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Icakuriren // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Icakuriren's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.hemtrevligt.se/icakuriren/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/Icakuriren/?fref=ts"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-instagram"></i>
								<a target="_blank" class="text-primary" href="https://www.instagram.com/icakuriren_mat"><b>Följ oss på Instagram</b></a>
							</li>
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Helena Rönnberg</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Elisabeth Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.hemtrevligt.se/icakuriren/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kundtjänst</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	08-400 277 21
															</div>
						
													<a href="
																	http://www.dintidning.se/kundservice/kontakt/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	http://www.dintidning.se/kundservice/kontakt/
															</a>
												<a href="http://www.hemtrevligt.se/icakuriren/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.hemtrevligt.se/icakuriren/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.hemtrevligt.se/icakuriren/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5736666" class="" data-banner-id="5736666"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på icakuriren.se. <a href="http://www.hemtrevligt.se/icakuriren/sidor/cookies/" class="alert-link">Om cookies på icakuriren.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://www.hemtrevligt.se/icakuriren/core/minify/storage/79/79ce/79cedc86f4f05849d5a82eb2d19cc2daba59fbe0.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.hemtrevligt.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.hemtrevligt.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.hemtrevligt.se/1/hjemmetmortensen/21903@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=kvinna&Omrade=livsstil&Sajt=hemtrevligt.se&Sektion=icakuriren&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5736666] = {"kv":{"kategori":"aktuellt","slug":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen","taggar":[]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736666 );
				ADTECH.config.placements[5736661] = {"kv":{"kategori":"aktuellt","slug":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen","taggar":[]},"adContainerId":"277435_5736661","sizeid":744,"params":{"key":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 5736661 );
				ADTECH.config.placements[6329879] = {"kv":{"kategori":"aktuellt","slug":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen","taggar":[]},"adContainerId":"277435_6329879","sizeid":170,"params":{"key":"ny-undersokning-det-laser-svenskarna-helst-i-solstolen"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6329879 );
ADTECH.executeQueue();
</script>
<script>
AD.inViewTimer( '6329879', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.hemtrevligt.se/icakuriren/"></div>
	</body>
</html><!--
	Loaded in 0.2141 seconds. 55 RW, 55 R.
	Icakuriren/Production (172.31.41.10)
	Loaded OK
-->
